Archiv_Internet-Geräte
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Forumbeiträge

Openwrt + ADSL + Arcor

Hallo Zusammen, Ich versuche verzweifelt via AllNet ALL0333CJ modem und einem TP-Link Archer c7 mit Openwrt eine pppoe Verbindung aufzubauen. Im Archiv sind dazu unbeantwortete Threads, dennoch versuche ich mein Glück. Meine Vorgehensweisen:1) Das Mo...

chrissly90 von Smart-Analyzer
  • 1760 Anzeigen
  • 5 Antworten
  • 0 Likes

Gelöst! FritzBox 6490 findet keine Frequenzen

Moin, ich habe mir eine FritzBox 6490 (Artikelnummer 2000 2778) zugelegt.Ebenso einen Red Internet & Phone 500 Cable geleistet. Die FritzBox habe ich Telefonisch freischaltenlassen (CM-MAC angegben). Dadurch sollte die Box einen Netz finden.  Dies ha...

Frido1999 von Smart-Analyzer
  • 967 Anzeigen
  • 16 Antworten
  • 0 Likes

Gelöst! Fax bei Fritz Box 6490

Bei meiner Fitz Box 6490 Cable bekomme ich kein Fax. Bei der Fehlermeldung kommt : Beim Faxempfang ist ein Übertragungsfehler aufgetreten. Das Dokument wurde nicht empfangen oder ist unvollständig. Bei Sprachübertragung steht bei Kodierung G711 . Jet...

derall von Highspeed-Klicker
  • 5330 Anzeigen
  • 19 Antworten
  • 0 Likes

Gelöst! Neuer Kabel Router an falsche Adresse geliefert

Hallo zusammen, vor 2 Wochen ist mein alter Kabel-Router kaputt gegangen, woraufhin ich bei der Hotline angerufen habe und sie mir sofort einen neuen zuschicken wollten. Leider muss es wohl zu einem Misverständnis bei der Adresse gekommen sein. Die P...

Jan93 von Daten-Fan
  • 680 Anzeigen
  • 3 Antworten
  • 0 Likes

FritzBox Cable 6490 - Firmwar Update 7.01

Vor dem Update auf Firmware 7.01 hatte ich an der Fritzbox 6490 eine 3TB Festplatte als NAS-Zugriff zu hängen. Hat drei Jahre lang wunderbar funktioniert. Habe die Festplatte am MacBook Pro über SMB angesprochen und Bilder und Filme raufgespielt, die...

JackFux von Smart-Analyzer
  • 880 Anzeigen
  • 13 Antworten
  • 0 Likes

Gelöst! Netgear wndr4500 als AP hinter Hitron

Hallo, ich möchte an den Hitron ein Netgear wndr4500 als AP einrichten. Als Router eingerichtet funktioniert alles super. Sobald ich AP aktivieren möchte passiert gar nichts mehr. Kann ich am Hitron kein AP einschließen??

IngolfK1 von Smart-Analyzer
  • 1212 Anzeigen
  • 8 Antworten
  • 0 Likes

Gelöst! Problem defekter Router

Hi mein Problem ist der Router.Habe seit über 1 Woche kein. Telefon und Internet.Habe auch schon mehrmals die Hotline angerufen.Und auf das Problem hingewiesen. Erst hieß es .ja sie bekommen ein neuen Route zugesand.Aber als sich nichts tat. Und ich ...

Yum von Netzwerkforscher
  • 1445 Anzeigen
  • 19 Antworten
  • 0 Likes

Unitymedia Connect box QoS

Hallo zusammen,betreibe eine Connectbox von unitymedia und habe ein paar Geräte im Netzwerk. Im Schnitt etwa 2 PCs und 2 Handys. Wenn ich eins meiner kleinen Projekte starte z. B. Datenbankserver, welche immer datenabgleichen, dann nimmt dieser allen...

Gelöst! Vodafone Docsis 3.1 portweiterleitung/Forwarding aktivieren

Hallo,ich versuche seit einigen Tagen ein Spiele Server aufzusetzen aber nach einige Recherche habe ich erfahren das dafür portweiterleitung/Forwarding eingechtig sein muss aber zu meine bedauern musste ich feststellen das mein Router das nicht kann ...

Ralf241 von Smart-Analyzer
  • 12366 Anzeigen
  • 16 Antworten
  • 0 Likes