Menu Toggle

Aktuelle Eilmeldungen:

 

Kabel: Ausfall Internet und Telefon im Raum Berlin in den Abendstunden

MeinVodafone: Ausfall aufgrund geplanter Wartungsarbeiten

Mein Vodafone App:  Log In aktuell nicht möglich
Mein Vodafone App:  Vodafone Pässe können nicht mehr kostenlos geändert werden bei iOS

E-Mail: Neue SPAM-Welle bei Vodafone & Arcor Mail-Accounts.

 

Nähere Infos dazu findest Du im Eilmeldungsboard

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Dauerhaft schlechte Upload Werte - vor allem Twitch Streaming betroffen
GELÖST
Gehe zu Lösung
Highlighted
Daten-Fan

Hi zusammen,

 

dank Google weiß ich, dass ich mit meinem Problem bei Vodafon leider nicht allein bin. 
Die verwandten Threads habe ich am Ende des Posts verlinkt.

Ich habe seit Wochen das Problem, dass mein Upload im Keller ist.

Dies macht sich vor allem beim Streaming auf Twitch bemerkbar, welches mittlerweile natürlich negative Auswirkung auf meine Community hat und deren Entwicklung hat. 
OBS zeigt mir direkt ab Start einen Wert von über 63% ausgelassener Frames. Selbstredend ist mit einem so hohen Wert kein Streaming möglich. Siehe Screenshot direkt nach Start: obs.png und nach einer halben Stunde: obs2.png

Zu Beginn hatte ich hier "nur" eine gelegentliche Schwankung, so wie es andere hier im Forum auch berichtet haben. Seit Modemtausch (siehe genauen Verlauf weiter unten) ist das dauerhaft!

Meine Speedtests zeigen auch, dass der Upload wirklich unterirdisch ist. 
SIeh hier den Verlauf:
Speedtest_Verlauf.png

Das letzte Mal die komplette Geschwindigkeit hatte ich vor gut einem Monat. 
Siehe hier: 
Speedtest_FullSpeed.png

Damals noch mit einem 500 down / 25 up Vertrag.
Mittlerweile ist er umgestellt und sollte sogar 1.000 down / 50 up sein.

Dank der anderen Threads habe ich meine Upstream-Kanäle gecheckt. Hier zeigen 4/5 "8QAM" anstatt "64QAM" an, was auf einen Rückwegstörer hindeutet: 
uploadkanaele.jpg
Der bisherige Verlauf mit der - und das muss ich leider nochmal schriftlich protokollieren - absolut unterirdischen Hotline:
1) Rücksetzung meiner 1. Vertragsumstellung auf den "alten" 500 / 25 Vertrag, da die neuen Werte nicht mit dem alten Moden (ConnectBox) zu vereinbaren sind und die neue Vodafone Station Lieferverzögerung hat
-> Ergebnis: Hat nichts gebracht
2) Fernwartung und damit einhergehend das Aufspielen eines neuen "Config-Files"
-> Ergebnis: Hat nichts gebracht
3) Besuch eines Technikers, welcher einen Defekt an meiner ConnectBox festgestellt hat und mir infolgedessen das Modem getauscht hat. Besitze nun eine VodafoneStation 
-> Ergebnis: Der Upload schwankt jetzt nicht nur, er ist wirklich 100% permanent zu jeder Tages- und Nachtzeit im Keller. 
4) Die Hotline hat keinen neuen Entstörungsauftrag gemacht, ich soll bitte erst zwei Speedtests im Abstand von 12h machen und mich dann nochmal melden. Nach zwei Wochen dauerhaft des gleichen Fehlers.
-> Ergebnis: Hat nichts mit der Lösung zu tun, wollte nur noch ein letztes Mal pöbeln wie respektlos sich die Leute in der Hotline nach mehreren Wochen Dauerstörung über einen lustig machen Smiley (fröhlich) 
5) Aktuell wurde eine neue Störung gemeldet, ich warte seit Tagen auf Rückmeldung. Mehrfache Nachfrage in der Hotline führt nur zu "Die Fachabteilung ist dran und wird sich melden, mehr können wir da leider auch nicht tun.". 
Ein Mal wurde ich in die Technik durchgestellt, da war der letzte Satz den ich hörte "ich schau mir mal die Störung an" bevor kommentarlos aufgelegt wurde. 

Abschließend noch kurz zu meinem Setup, wobei selbiges auch mit Patchkabel direkt am Router getestet wurde:
Von der VodafoneStation führt ein Cat6-Patchkabel in eine Cat6-Dose.
Von der Cat6-Dose führt ein Cat7-Verlegekabel ins finale Zimmer zu einer weiteren Cat6-Dose. Dort wiederum führt ein zweites Cat6-Patchkabel zum PC.

Der zuvor beschriebene Anschluss sowie der PC selbst sind beide nagelneu (3 Wochen) und kann 1Gbit definitiv verarbeiten. Mit beidem hat vor dem Beginn der Fehler das Streaming auf Twitch problemlos funktioniert!
Der Speedtest von deutsche Glasfaser zeigt ja auch, dass das (beinahe) bei mir ankommt im Download, siehe nachfolgender Screenshot: 
speedtest_Glasfaser.png

Ich habe außerdem das Streaming zusätzlich über meinen Telekom-Handyvertrag (LTE+) versucht. 
Dort hat mir OBS eine Wert von 0% für die ausgelassenen Frames angezeigt, sodass ich mir zusätzlich sicher bin, dass das nicht an der Hardware liegt. 

Alles in allem bin ich am Ende meines Lateins.
Wie oben geschrieben vermute ich den Rückwegstörer, auf Grund der anderen Threads hier im Forum.

Dies ist sozusagen meine letzte Hoffnung, von der Hotline fühle ich mich ehrlich gesagt komplett im Stich gelassen. 
Ich hoffe mir kann jemand helfen. Ich bin wirklich für jeden Tipp dankbar. 

Beste Grüße 
Oli

Verwandte Threads: 
https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Internet-TV/Upload-Probleme-Upload-bricht-einfac...
https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Internet-TV/Seit-Monaten-Probleme-mit-Upload/td-...
https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Internet-TV/St%C3%B6rung-bzw-Upload-Probleme/td-...

P.S: Der Fragebogen noch:

  • Welchen Vertrag hast Du? 
    Cable Max 1GB
  • Welches Modem/ Router nutzt Du?
    VodafoneStation
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät?
    Leihgerät von Vodafone
  • Welcher Fehler tritt auf? (Geschwindigkeit zu gering; Packetloss) Schick dazu auch Screenshots von Speedtests (mit Datum und Uhrzeit) und Tracerts/ Pingplotter-Messungen bei Packetloss oder Ping-Problemen
    Siehe oben Smiley (fröhlich) 
  • Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN)
    Siehe oben Smiley (fröhlich) 
  • Welchen Browser verwendest Du normalerweise? (z.B. Firefox)
    Chrome
  • Welches Betriebssystem hast Du auf Deinem Rechner? (z.B. Windows)
    Windows 10
  • Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend)
    Gefühlt 1-2 Tage nach der deutschland-/europaweiten Großstörung von Vodafone. Letzter Speedtest mit Fullspeed siehe oben Smiley (fröhlich) 
  • Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über 192.168.0.1 bzw. über 192.168.178.1 bei der Fritzbox.
    Siehe oben Smiley (fröhlich) 
  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625) durchgeführt?
    Siehe oben Smiley (fröhlich) 
  • In welchem Bundesland wohnst Du?
    Baden-Württemberg
Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Highlighted
Moderator

Hi Olitsch,

 

Du musst dich leider an die Kollegen von Unitymedia wenden. Wir haben noch keinen Zugriff auf die Unity- Systeme.

 

VG Wallace

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
2 Antworten 2
Highlighted
Daten-Fan

Hallo nochmals,

 

ich habe den Workaround aus dem Thread https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Internet-TV/Seit-Monaten-Probleme-mit-Upload/td-... versucht und muss melden, dass das auch für mich funktioniert.

Die Geschwindigkeit ist logischerweise nicht überragend aber als temporärer Workaround funktioniert es.
Die ausgelassenen Frames in OBS, was übrigens meine Streamingsoftware ist, lassen nun wieder einen Stream zu. 

 

Was mir hier aufgefallen ist, ist der Name meiner VodafoneStation. Dieser lautet easybox.local. 
Google liefert mir hierzu unterschiedliche Treffer. Meiner Meinung nach ist die easybox etwas anderes bei Vodafone?
Daher also eine weitere Frage: Ist das so korrekt oder habe ich da ein altes Gerät vom Vodafone Techniker bekommen? 

Danke und Grüße

Oli

 

C:\Users\xxx>tracert google.de

Routenverfolgung zu google.de [216.58.205.227]
über maximal 30 Hops:

  1    18 ms    17 ms    17 ms  gateway.freedome-vpn.net [198.18.12.1]
  2     *        *        *     Zeitüberschreitung der Anforderung.
  3    20 ms    18 ms    19 ms  static.33.91.46.78.clients.your-server.de [78.46.91.33]
  4    19 ms    17 ms    18 ms  core23.fsn1.hetzner.com [213.239.229.249]
  5    29 ms    23 ms    23 ms  core4.fra.hetzner.com [213.239.229.73]
  6    23 ms    22 ms    23 ms  72.14.218.94
  7    23 ms    23 ms    23 ms  216.239.63.199
  8    24 ms    24 ms    23 ms  216.239.48.43
  9    23 ms    22 ms    23 ms  fra15s24-in-f227.1e100.net [216.58.205.227]

Ablaufverfolgung beendet.

C:\Users\xxx>tracert google.de

Routenverfolgung zu google.de [216.58.207.35]
über maximal 30 Hops:

  1     1 ms     1 ms     1 ms  easybox.local [192.168.0.1]
  2     9 ms     7 ms     7 ms  ip-81-210-176-243.hsi17.unitymediagroup.de [81.210.176.243]
  3     9 ms    14 ms    14 ms  de-str01c-rc1-ae-47-0.aorta.net [84.116.191.237]
  4    17 ms    16 ms    19 ms  de-fra04d-rc1-ae-10-0.aorta.net [84.116.140.205]
  5    17 ms    21 ms    21 ms  de-fra03b-ri1-ae-5-0.aorta.net [84.116.133.118]
  6    14 ms    13 ms    14 ms  213.46.177.42
  7    16 ms    15 ms    17 ms  108.170.252.65
  8    15 ms    16 ms    15 ms  72.14.233.47
  9    14 ms    13 ms    13 ms  fra16s24-in-f3.1e100.net [216.58.207.35]

Ablaufverfolgung beendet.
Mehr anzeigen
Highlighted
Moderator

Hi Olitsch,

 

Du musst dich leider an die Kollegen von Unitymedia wenden. Wir haben noch keinen Zugriff auf die Unity- Systeme.

 

VG Wallace

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen