WLAN-Hotspots

Siehe neueste
Vodafone Hotspot Anmeldemaske - Immer noch keine-Reaktion
Mulaf
Smart-Analyzer

Hallo zusammen,

 

ich habe das gleiche Problem. Nach mehreren Versuchen konnte ich mich gestern in einen Homespot einloggen und im Internet surfen. Mittlerweile wurde ich von dem Homespot getrennt und ich komme einfach nicht mehr rein. Es gibt keinerlei Reaktion von dem Interface wenn ich auf den Login-Button drücke. Ich habe es sowohl mit meinem Android-Handy als auch mit meinem Windows-PC probiert.

 

Ist mittlerweile bekannt ob dieses Problem lediglich ehemalige Unitymedia-Kunden betrifft? Oder gab es schon Fälle bei denen  "originale" Vodafone-Kunden Probleme mit den Homespots hatten?

 

MfG,

Mulaf

Mehr anzeigen
WS64
Netzwerkforscher

Ich hab vor circa einer Woche dazu ein Ticket erstellen lassen.

Wie erwartet konnte mir das Helpdesk nicht helfen, angeblich wurde dies dann an die Fachabteilung weitergeleitet, passiert ist seit dem nichts.

 

Aber ich wette wenn ich meinen Homespot ausschalte bekomme ich die Rückmeldung "Kann ja nicht klappen wenn Homespot aus."

Aber wenn ich die Homespots nicht nutzen kann, warum sollte ich das dann aktiv lassen?

Mehr anzeigen
AstraR
Daten-Fan

Hallo zusammen, bei mir dasselbe Problem, wie oben mehrfach beschrieben. Bin frührerer UnityMedia-Kunde aus Ba.-Wü. Auch ich habe es mit sämtlichen Varianten der Anmeldung versucht. Ergebnis: NULL! Bitte ebenso eindringlich, wie die Vorposts um schnelle und DAUERHAFTE Lösung.

Mehr anzeigen
Homer75
Daten-Fan

Hallo, ich bin ein übernommener Unitymediakunde aus Hessen, habe die gleichen Probleme wie all die Einzelfälle hier mit dem Login-Button. Sämtliche Handys und Laptops wollen nicht mehr außer ein altes MacBook Air da hatte es bis ca. September/Oktober  unter Windows und MacOS hingehaunen. Seitdem funktioniert es nur noch unter MacOS unter Windows nichtmehr! Der Unterschied ist unter MacOs kann ich nach der Eingabe des Passwortes Enter drücken und er verbindet sich, unter Windows gibt es bei mir diese Möglichkeit unter sämtlichen Browser nicht, nur der Login-Button der nicht funktioniert.

 

Ich hoffe das hilft jemanden weiter, vielleicht auch dem Support der alles weitergeleitet.

 

Gruß

 

 

Mehr anzeigen
Predator99
Digitalisierer

Bei mir ist auch immer noch alles unverändert. Ich habe es am Wochenende an einem Hotspot in Niedersachsen probiert. Genau dasselbe wie zuhause in NRW.

 

Also liebes Vodafone-Team, was macht die Fehlersuche? Ist es eine Inkompatibilität mit geschätzt 90% aller Browser oder ist es ein serverseitiges Problem?

 

Welches Tickets wurden bisher eröffnet?

Wie lange müssen wir noch für eine Lösung warten?

Mehr anzeigen
R4mona
Moderatorin

Hi Homer75,

auch, wenn es sich um das gleiche Problem handelt, erstelle bitte einen eigenen Thread. Dann können wir uns auf Dich und Dein Anliegen konzentrieren. Verlegener Smiley

Außerdem wird dieser Post nicht zu unübersichtlich.

Viele Grüße
R4mona

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
Predator99
Digitalisierer

Entschuldigung liebe R4mona, aber hier wurden inzwischen zig Threads dazu aufgemacht aber in keinem einzigen finde ich eine Lösung für das Problem?
Was passiert denn außer dass ihr uns empfehlt Cache/Cookies zu löschen, Hotspot zu wechseln oder einen anderen PC zu nehmen?


Ich fühle mich hir ehrlich gesagt nicht ganz ernst genommen und vertröstet.

 

Wie wäre es Du einfach mal auf die Strasse zum nächsten Hotspot gehst und versuchst ein bisher nicht registriertes Gerät anzumelden? Würde vielleicht helfen zu verstehen wovon wir reden...

Mehr anzeigen
MariaK
Moderatorin

Hallo Predator99,

 

natürlich verstehen wir euch. Uns sind da leider nur die Hände gebunden. Wir können den Homespot aktivieren und deaktivieren, aber mehr ist uns Kundenberater:innen leider nicht möglich. Wir können Deinen Fall nur an unsere Fachabteilung weiterleiten. Hier dauert es aber eine ganze Weile, eh wir eine Antwort erhalten. Es tut mir leid, dass ich Dir nichts anderes schreiben kann.

 

Viele Grüße,

Maria

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
Predator99
Digitalisierer

Die in meinem Eingangspost verlinkten Threads sind z.T. von 2021..!

Was macht die Fachabteilung:in den ganzen Tag?

Gab es wenigstens mal eine Rückmeldung, dass das Problem reproduziert werden kann?

Ich denke die zahlreichen Leute die hier schreiben sind nur die Spitze des Eisbergs.

Dann bitte auch keine Werbung bzgl. Hotspots mehr machen wenn es seitens Vodafone niemanden interessiert ob es funktioniert oder nicht.

Mehr anzeigen
DerPetrus
Daten-Fan

Danke! Vertröstungen und hinhalten... aber zahlen darfste.. is klar nä? 

 

Bei mir fing es mit der Playstation Verbindung an... die ist ca. seid Ende 2021 nicht mehr herstellbar. Zuerste funktionierte alles wie immer... Dann gab es eine Zeit in der der Button nicht funktioniert hat, aber nach mehrmaligem neuladen der Seit konnte irggendwann eine Verbindung hergestellt werden (max. 5 Versuche). 

Dann ging irgendwann nichts mehr. 

 

Jetzt hab ich das selbe auf dem Handy. Kann mich nicht mehr einloggen. Egal welcher Browser. Vllt sollte der Cache oder die Cookies mal bei Vodafone gelöscht werden.

Komischerweise ging die Verbindung heute Nacht (von 02.06 - 03.06) flöten. Das Handy war an...die Verbindung bestand und war auf "Automatisch Verbinden" gestellt... Also wie und warum kann die Verbindung überhaupt getrennt werden und nicht mehr Automatisch verbinden? Alle Daten sind gespeichert.

Die letzte Verbindung über den Laptop funktioniert zwar noch...aber ich denke auch hier ist es eine Frage der Zeit!

 

Es kommt mir vor wie früher als kein "flash Player" installiert war. Wenn man dann auf Seiten kam und gewisse Buttons drückte passierte einfach überhaupt nichts. Wenn man ohne Namen auf Login oder Enter drückt, reagiert die Seite ja auch und sagt das ein Name eigegeben werden muss. 

Hin und wieder öffnet sich auch der Info Text das man Vodafone Kunde sein muss bla bla und verschwindet dann wieder durch 5-10 maliges klicken auf den Login Button.

 

Ich glaub es ist inzwischen ersichtlich das VODAFONE das Problem ist und nicht die KUNDEN !!! Also sollten tolle Ratschläge jetzt einfach mal weg gelassen werden um sich dem PROBLEM zu widmen! 

 

Ihr sagt ihr könnt nichts machen? Warum nervt ihr die Leute die helfen könnten nicht einfach im minutentakt? 

Ich denke sie hatten lange Zeit was zu finden, oder den Kunden irgendwie entgegen zu kommen anstatt "Berater" damit zu beauftragen den Kunden zu erzählen das ein Hotspot ja keine 100%  Verbindungsgarantie geben kann. Man solle dann halt den Vertrag küdigen.

So werden wohl Probleme gelöst.

(1)
Mehr anzeigen