abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

BEHOBEN Blumberg, Bräunlingen, Titisee-Neustadt: Ausfall Internet und Telefonie über Mobilfunk und DSL

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!
Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Vodafone Hotspot Anmeldemaske - Immer noch keine-Reaktion
Predator99
Digitalisierer
Digitalisierer

Hallo zusammen,

ich habe dasselbe Problem wie bereits zB hier beschrieben. Leider gibt es nirgendwo eine brauchbare Lösung:

 

https://forum.vodafone.de/t5/WLAN-Hotspots/Vodafone-Hotspot-Anmeldemaske-keine-Reaktion/td-p/2809925
https://forum.vodafone.de/t5/WLAN-Hotspots/Hotspot-login-reagiert-nicht/td-p/2857324
https://forum.vodafone.de/t5/WLAN-Hotspots/Wlan-Hotspot-flat-Schaltfl%C3%A4che-bim-Loggin-reagiert-n...
https://forum.vodafone.de/t5/WLAN-Hotspots/Hotspot-funktioniert-auf-keinem-Ger%C3%A4t/td-p/2913232

 

Bei mir stellt es sich wie folgt da: Zunächst einmal ist mein Hotspot-Zugang seit Anfang Mai freigeschaltet und der Zugang hat auch schonmal funktioniert (Login-Daten sind prinzipiell OK).

 

Wenn die Verbindung nun aber wegen zu langer Nichtbentzung getrennt wird und ich mich erneut einloggen muss, passiert folgendes: Die Login-Seite erscheint. Ich kann eintippen was ich will (ob die gültige Kennung oder irgendwelche Phantasiedaten ist egal), klicke auf "LOGIN" und es passiert gar nichts mehr. Keine Fehlermeldung, keine Reaktion, nichts. Als wenn der Button tot wäre. Ich kann "Kundenportal-Login" oder Hotspot-Login" wählen, den Haken bei "automatisch einloggen" setzen oder nicht - kein Unterschied.

 

Ich habe _zig_ verschiendene Geräte probiert (Laptops, Android Handys). Jeweils verschiedene Browser. Auch ein Gerät, das definitiv noch nie mit einem Hotspot Kontakt hatte. Ich bin mit den Handys um die Häuser gezogen und habe verschiendene Hotspots probiert. Es ist auch kein Empfangsproblem, ich hatte dabei z.T. die volle Balkenzahl und die Login-Seite und die dort verlinkten Seiten laden völlig problemlos.

 

Ich zweifel hier langsam an meinem Verstand und kann mir nicht vorstellen, dass nicht auch weitere Benutzer dieses Problem haben?

 

Vielen Dank!

 

43 Antworten 43

Vodafone ist echt anders gestrickt 

 

hast du das Problem mittlerweile gelöst?

 

LG

nein............................................................

pRo-Marco
Ex-Moderator:in
Ex-Moderator:in

Hi udo_behm,

 

natürlich gibt es Support für die Spots. Was ist denn aktuell das genaue Problem?

 

Viele Grüße

Marco

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Die Anmeldemaske "hängt" in etwa 90% aller Fälle. Ich kann zwar meine Login-Daten eingeben, sobald ich dann aber auf "Weiter" oder "Login" oder was auch immer da steht drücke, passiert nichts... Das Speichern der Anmeldedaten funktioniert (noch) in etwa 0,0000... % aller Fälle (ich muss sie jedes Mal wieder neu eingeben und komme dann meist beim Login-Button nicht weiter)...

pRo-Marco
Ex-Moderator:in
Ex-Moderator:in

Alles klar. Passiert das nur bei einem bestimmten Gerät oder einem bestimmten Spot?

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Bei meinem Handy, einem Samsung Galaxy A52 5G. Laptop habe ich noch nicht so oft probiert - dort scheint die Anmeldemaske aber nicht so oft aufzuploppen (gehe dort auch über meinen Hauptaccount rein - allerdings macht es bei meinem Handy keinen Unterschied, mit welchen Login-Daten ich mich anmelde. Ich scheitere daran, dass sich der Login -Button nicht (immer) betätigen lässt - wohl auch bei anderen Nutzern so)

pRo-Marco
Ex-Moderator:in
Ex-Moderator:in

Und betrifft das dann nur einen bestimmten Spot? Hast Du eventuell eine Hotspot-ID für mich, die überprüfen kann?

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Hm, ich habe ehrlich gesagt nur 2 Geräte: Mein Samsung Handy und mein Laptop. Auf dem Laptop stelle ich die Probleme in der Regel nicht fest, nur auf dem Samsung-Gerät. 

 

Der von mir angelegte Hotspot-Zugang fürs Handy wurde von der Support-Hotline von Vodafone eigentlich schon überprüft und soll bedenkenlos funktionieren. Wie gesagt ist aber auch nicht der Zugang selbst das Problem, sondern die Anmeldemaske, die sich nicht "schließen" lässt. Betrifft meiner Erfahrung nach alle Hotspots und beide von Vodafone verwendete SSIDs für die HotSpots.

pRo-Marco
Ex-Moderator:in
Ex-Moderator:in

Okay, kniffelig. Ich bin der Meinung, dass sich das mal unsere Fachabteilung anschauen sollte. Leider können wir hier in der Community keine Kundendaten mehr abfragen. Wen Dich bitte mal an unseren Support bei Twitter oder Facebook und verlinke diesen Beitrag.

 

Viele Grüße

Marco

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Das ganze mag kniflig sein, aber das ist kein Grund nichts zu tun und alles auf die Anwender abzuwiegeln.

Die Eingabemaske des Hotspots häng von Zeit zu Zeit.

Unabhängin von den verwendet Geräten dem Hotspot, dem Browser oder dem Betriebssystem. Es schein ein systematischer Fehler zu sein.

Da müssen die Vodafon Spzialisten rand und den Fehler suchen.

Die Anwender können nur auf das Problem hinweisen.