Geräte
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Forumbeiträge

Endgerätefreiheit - Kabel

  Hallo zusammen,   wir haben für Dich alle Infos gesammelt und zeigen Dir hier, wie Du Deinen eigenen Kabel-Router anschließt und aktivierst. Außerdem findest Du in diesem Thread unsere FAQs zu Thema "Freie Routerwahl". Das Gesetz ist seit dem 01. ...

Routerfreiheit Kabel.png

Connect Box Wifi 6 kein Internet für 30 Sekunden

Hallo zusammen, wir haben seit 1 Monat unsere neue Wohnung und auch eine neue Vodafone Wifi6 Station.Die Geschwindigkeit ist top, allerdings habe ich in Unregelmäßigen Abständen zwar eine aktive WLAN Verbindung, aber kein Internet. Sprich, Websiten o...

Flo134 von Smart-Analyzer
  • 281 Anzeigen
  • 1 Antworten
  • 0 Likes

Neue Vodafone Station aber kein Internetzugriff

Guten Tag, Heute kam meine neue Vodafone Station an. Power, WiFi und Internet leuchten auch weiß, aber wenn ich mich mit den WLAN verbinden möchte steht da nur das ich zwar Verbunden bin, aber kein Internetzugriff habe. Kann es sein das mein neuer Ro...

David09 von Daten-Fan
  • 13516 Anzeigen
  • 2 Antworten
  • 0 Likes

Vodafone Station Wifi 6: Webinterface

Hallo zusammen, ich habe seit ein paar Tagen einen neuen Tarif mit neuem Gerät, der Vodafone WiFi 6 Station (TG6442VF).Mir ist aufgefallen, dass das Webinterface der Station ein paar Fehler und Macken (bugs) hat: Wenn ich etwa eine Einstellung ändere...

DenizE von Smart-Analyzer
  • 691 Anzeigen
  • 1 Antworten
  • 0 Likes

Interneteinstellungen fehlen in Einstellungen

Hallo,Ich würde gerne hinter die Vodafone Station einen eigenen Router hängen und den Bridge-Modus aktivieren. Jedoch kann ich in den "Interneteinstellungen" nichts auswählen. Unter "Interneteinstellungen" es gibt keine Einstellmöglichkeiten für den ...

GigaCube Huawei B818-263 - Lan extrem langsam / WLAN top

Moin,wir haben uns kürzlich einen Huawei GigaCube B818-263 geholt. Diesen haben wir nun mit der Vodafone-Sim bestückt und über WLAN erreichen wir auch echt gute 160 Mbit down und 12 Mbit up.Über Lan funktioniert es leider so gar nicht. Da kommen maxi...

Bridge Mode deaktivieren

Moin,ich kann meinen Brigde mode leider nicht deaktivieren.Auf der Benutzeroberfläche gibt es leider keine Option zum Deaktivieren.Meinen Router ist Touchstone TG3442DEKann jemand mir vielleicht helfen?Grüsse

Stoiko von Smart-Analyzer
  • 1447 Anzeigen
  • 7 Antworten
  • 0 Likes

Vodafone Router Probleme - Handyapps funktionieren nicht

Hallo zusammen,habe seit nun ca. einer Woche Probleme mit dem Wlan Router. Latop und Co. funktionieren einwandfrei allerdings die Handyapps nur zum Teil.Mit der Fritzbox des vorherigen Mitbewohners liefen die Apps problemlos.Wär hier dankbar für Supp...

giggar von Netzwerkforscher
  • 952 Anzeigen
  • 18 Antworten
  • 0 Likes

Internet funktionert, aber WLAN nicht

Nachdem es seit heute Morgen eine knapp siebenstündige Vollstörung gegeben hatte, funktioniert mein Internet glücklicherweise wieder, mein WLAN scheint auf dem Handy aber nicht zu existieren. Immer wenn ich die [IP-Adresse in Chrome eingeben]-Seite ö...

eliprod von Daten-Fan
  • 255 Anzeigen
  • 1 Antworten
  • 0 Likes