Störungen im Kabel-Netz

Siehe neueste
neue Vodafone Fritzbox 6690 Cable erhält kein Kabelsignal
Gehe zu Lösung
GeNiUs76
Netzwerkforscher

Hallo,

bisher habe ich hier folgende Konstellation betrieben:

  • Vodafone Station (TG34442DE) im Bridge Mode (ohne gebuchtes WLAN)
  • dahinter eigene Fritzbox 6591 Cable (bekommt das Internet/Kabelsignal) von der Vodafone Station in LAN1)
  • diverse Fritz Repeater

Seit ein paar Tagen ist unser Internet sehr instabil, Download-Rate wird immer kleiner bis irgendwann gar nichts mehr geht (mit dem Breitband-Tool mal 0,03 MB/s gemessen...bei einem gebuchten Tarif Cable Max 1000!), Abhilfe schafft nur (vorübergehend) aus- und einschalten an der VF Station. Teilweise auch extreme Laufzeiten/Pings und Paket-losses. 

Um die Sache evtl. zu verbessern (vor allem auch das WLAN im Haus) habe ich alle Fritz Repeater auf WiFi 6 geupgraded.

Das ist jetzt aber nicht das eigentliche Thema, soviel aber mal zum Hintergrund

Deshalb habe ich nun bei Vodafone die neue Fritzbox 6690 Cable für 7,99 € im Monat gebucht, die ist ja ganz frisch im VF Programm.

Heute morgen ist sie angekommen und ich hab sie natürlich (in freudiger Erwartung) gleich ausgepackt und angeschlossen.

Leider erhält sie aber kein Kabelsignal und somit kommt keine Internetverbindung zustande. Die grüne LED blinkt witerhin anstatt dauerhaft zu leuchten. In Menü unter Kabelinfornation steht "Downstream-Frequenz wird gesucht". Ich weiß das das Ganze dauern kann, auch mal 15 Minuten oder länger (vor allem bei der Ersteinrichtung), aber nun ist seit 2 Stunden nichts passiert. Habe zwischendrin noch mehrmals aus- und eingeschaltet, bringt nichts. Ein, zwei mal stand da "Downstream-Frequenz gefunden", passiert ist aber nichts und dann springt es wieder auf "wird gesucht".

Was machen wir nun? Wie bekomme ich das Kabel-Signal in die Fritzbox und damit Internet?

Da es sich ja um eine VF gebrandete Fritzbox handelt, muss die doch auch nicht mehr extra aktivert werden.

Bei meiner eigenen 6591 musste ich das machen, das ist klar.

Aus der Multi--Dose in der Wand kommt das Signal raus. Coax-Kabel funkioniert. Denn in der VF Station und in meiner 6591 Cable habe ich nach ein paar kurzen Minuten das Kabel-Signal und damit Internet. Aber in der neuen 6690 kommt nix rein.

Bitte um Hilfe/Unterstützung, was kann ich tun?

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
GeNiUs76
Netzwerkforscher

Update: Die neue Fritzbox 6690 Cable hat nun - nach Stunden - endlich das Kabelsignal gefunden. Internetverbindung ist wieder vorhanden. Leider genauso "schnell" (max 10% vom gebuchten Tarif Cable Max 1000) wie vorher. Dafür mach ich aber einen neuen Thread auf. Das hier kann geschlossen werden.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
1 Antwort 1
GeNiUs76
Netzwerkforscher

Update: Die neue Fritzbox 6690 Cable hat nun - nach Stunden - endlich das Kabelsignal gefunden. Internetverbindung ist wieder vorhanden. Leider genauso "schnell" (max 10% vom gebuchten Tarif Cable Max 1000) wie vorher. Dafür mach ich aber einen neuen Thread auf. Das hier kann geschlossen werden.

Mehr anzeigen