Antworten
Highlighted
Netzwerkforscher

Betreff: Nach Vertrags- und Gerätewechsel Internet zu langsam

Es gibt ein paar Neuigkeiten.

 

Heute Nacht war die Vodafone Station gegen 2 Uhr offline, weil es anscheinend ein Firmware Update auf folgende Version gab:

 

 

AR01.01.117.01_091718_70.PC20.10

 

 

 

Wenn ich die Version richtig deute, dann ist die aber von September (09171, doch schon ein bisschen älter.

Immerhin komme ich aber jetzt auf die Web-GUI während das Modem im Bridge-Mode ist, das ging vorher nicht.

 

Mein Download ist heute zum Glück teilweise wieder zurück (wobei die Nachbarn noch nicht alle Zuhause sind), aber der Upload ist nach wie vor ein Trauerspiel.

 

Ich weiß leider nicht genau, wie Docsis 3.1 funktioniert, aber der Upstream scheint immernoch über die Docsis 3.0 Kanäle zu laufen, vielleicht verträgt sich das nicht? Vor der Umstellung, als ich auch noch das Docsis 3.0 Modem hatte, lief der Upload ohne Probleme mit 50 Mbit.

 

Eine weitere Sache die mir aufgefallen ist:


Ipv4 scheint über einen Tunnel zu laufen, obwohl ich eine Ipv4 Adresse habe, da die Hops nicht richtig ermittelt werden können:

 

 

$ mtr -4r google.de

HOST: thinkpad Loss% Snt Last Avg Best Wrst StDev 1.|-- fw.arno.de 0.0% 10 2.6 2.2 1.0 3.7 1.0 2.|-- fra15s16-in-f35.1e100.net 0.0% 10 41.0 17.0 10.7 41.0 8.8

 

 

Dagegen zeigt Ipv6 alle Hops korrekt an:

 

 

$ mtr -r google.de

HOST: thinkpad Loss% Snt Last Avg Best Wrst StDev 1.|-- 2a02:8109:dc0:wxyz:wxyz:3 0.0% 10 1.2 1.1 0.8 1.2 0.2 2.|-- 2a02:8109:1:1b::1 0.0% 10 13.8 14.4 12.5 15.6 1.0 3.|-- 2a02:8100:6:2::102:d51 10.0% 10 16.4 15.9 10.9 19.3 2.6 4.|-- 2a02:8100:6:2::4:181 40.0% 10 10.2 13.8 10.2 16.9 2.3 5.|-- 2a02:8100:4:2::1806 80.0% 10 14.0 13.9 13.7 14.0 0.2 6.|-- 2a00::afff:0:c02:c01:44d 60.0% 10 18.3 17.7 14.9 22.0 3.2 7.|-- 2a00::1a0:0:37 50.0% 10 20.7 18.5 16.2 20.7 1.7 8.|-- 2001:4860:1:1::1d4 0.0% 10 16.3 16.7 13.0 20.4 2.3 9.|-- 2a00:1450:8000:71::1:1 0.0% 10 16.4 17.8 13.3 25.4 3.5 10.|-- 2001:4860:0:1::1b5e 0.0% 10 16.8 17.1 11.8 26.2 4.4 11.|-- 2001:4860:0:12e3::2 10.0% 10 25.6 17.5 12.4 25.6 3.9 12.|-- 2001:4860::c:4001:ebe 0.0% 10 27.4 27.2 23.7 31.2 2.5 13.|-- 2001:4860::c:4001:5c6 10.0% 10 29.3 27.8 22.9 31.4 3.1 14.|-- 2001:4860::8:0:cb93 0.0% 10 26.8 36.0 23.7 126.5 31.8 15.|-- 2001:4860::1:0:d0d8 0.0% 10 26.7 26.0 24.1 32.4 2.9 16.|-- 2001:4860:0:1::1aaf 0.0% 10 25.1 25.6 22.4 29.4 2.3 17.|-- 2001:4860:0:1::1aad 0.0% 10 25.6 25.3 21.6 27.9 1.9 18.|-- fra15s11-in-x03.1e100.net 0.0% 10 23.7 25.3 23.0 31.0 2.3

^^ man achte auch auf den Packet Loss ... ich bin mal gespannt, ob und was der Techniker morgen herausfindet, sofern er denn überhaupt kommt.

 

Netzwerkforscher

Betreff: Nach Vertrags- und Gerätewechsel Internet zu langsam

die nachbarn sind dann wohl zuhause ...

 

http://www.speedtest.net/result/7824366915

http://www.speedtest.net/result/7824368871

 

... und nur nochmal zur erinnerung, DAS soll eine 1000/50 Leitung sein?!

Netzwerkforscher

Betreff: Nach Vertrags- und Gerätewechsel Internet zu langsam

Es war für heute ein Techniker-Termin vereinbart:

Sie haben einen Termin zur Entstörung vereinbart. Er ist am 24.11.2018 zwischen 11:00 und 13:59 Uhr.

 

Wie schon gestern ironischerweise richtig vermutet, ist der Techniker natürlich NICHT gekommen, es hat sich auch keiner gemeldet, um den Termine ggf. zu verschieben oder abzusagen. Zukünftig stelle ich auch Service-Pauschalen in Rechnung, wenn ich Zuhause warte und kein Techniker kommt... andersherum müsste ich schließlich ja auch zahlen.

 

Wenn ich so arbeiten würde, wäre ich schon längst arbeitslos.

 

Zusammenfassend habe ich am 14.11. hier die Störung (erhebliche Speed-Probleme, sowohl im Download, als auch im Upload, wobei die Entstörung des Uploads für mich die höchste Priorität hat) gemeldet, am 20.11. bei der technischen Hotline, am 21.11. den Techniker-Termin für heute vereinbart und passiert ist bisher rein gar nix.

 

Der Upload krebst weiterhin 24/7 bei max. 8 Mbit herum, so als gäbe es irgendeine QoS-Regel in der Verbindungsstelle, die einen höheren Upload verhindert. Von der versprochenen Entstörung innerhalb von 12h bei Business-Verträgen brauchen wir gar nicht sprechen. Ich gerade muss 6x solange auf die Fertigstellung eines Uploads warten, bei normalerweise üblichen 50 Mbit wären das eigentlich nur 30 Minuten, durch die ankommenden 8 Mbit im Upload warte ich gerade aber ~3 Stunden und das ist für mich ein nicht akzeptabler Umstand!

 

Am 13.11. erfolgte meine Vertragsumstellun auf den 1000/50 Tarif, seitdem habe ich nur Probleme mit dem Anschluss, bis zum 27.11. habe ich noch Zeit dem Wechsel noch zu widersprechen, aber woher weiß ich, dass mit dem alten Vertrag (200/50) wieder alles gut wird? Wird Zeit das auf postalischem Wege schriftlich zu klären, denn meine Geduld und mein Verständnis ist leider am Ende.

Netzwerkforscher

Betreff: Nach Vertrags- und Gerätewechsel Internet zu langsam

PS: Ich will KEINE Gutschrift(en), sondern dass der Anschluss entstört und die Leistung gemäß den Vertragsbedingungen erbracht wird.

Netzwerkforscher

Betreff: Nach Vertrags- und Gerätewechsel Internet zu langsam

Zu Dokumentations-Zwecken anbei noch ein Screenshot mit einer Übersicht des Uploads von allen Speedtests, die ich bisher gemacht habe.

 

Da ist ein Speedtest vom 10.11.2018 dabei, den ich noch vor der Umstellung gemacht habe, damals kamen 45 Mbit im Upload ohne Probleme an, seit der Umstellung am 13.11.2018 waren es zwischenzeitlich 10-18 Mbit, Tage später nur noch 8 Mbit maximal wohlgemerkt. Im Mittel mit etwas Glück & Rückenwind komme ich auf 4-6 Mbit im Upload. 50 Mbit sind laut Tarif aber gebucht, 15 Mbit sollten mindestens ankommen. Das ist doch zum Mäusemelken.

Netzwerkforscher

Betreff: Nach Vertrags- und Gerätewechsel Internet zu langsam

http://www.speedtest.net/result/7829141487

 

Ohne Worte. Durch den nicht-existenten Upload und den hohen Packet Loss ist das Internet trotz 200 Mbit Download unbenutzbar. Danke für gar nichts, Vodafone. Aber Hauptsache wir bieten jetzt Gigabit-Tarife an... :/

Moderatorin

Betreff: Nach Vertrags- und Gerätewechsel Internet zu langsam

Hallo arno1337,

 

ich habe mir den noch offenen Auftrag angeschaut, nach intensiver Prüfung durch das Second Level wurde der Auftrag für den Techniker erstellt. Anscheinend konnte der Termin wegen einer größeren Störung, zu der der Techniker berufen wurde, nicht gehalten werden. Natürlich wäre es wünschenswert gewesen, wenn Du darüber informiert worden wärst. Hast Du noch eine andere Rufnummer, unter der Dich der Techniker für einen neuen Termin erreichen kann? Oder noch besser, Du nennst ein paar Termine in dieser und der nächsten Woche zu denen Du Zeit hast, dann legen wir einen neuen fest. Mögliche Terminblöcke sind:

 

08:00 bis 11:00 Uhr

11:00 bis 14:00 Uhr

14:00 bis 17:00 Uhr

17:00 bis 20:00 Uhr

 

Die Termine gelten jeweils von Montag bis Freitag. Am Samstag sind nur die ersten beiden verfügbar.


Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Netzwerkforscher

Betreff: Nach Vertrags- und Gerätewechsel Internet zu langsam

Hallo @Claudia

 

Unter der im Vertrag hinterlegten 0172-Nummer bin ich jederzeit erreichbar, ruf gerne an.

 

Diese Woche morgen, 17:00 bis 20:00 Uhr oder die nächste ganze Woche (Mo-Fr) 17:00 bis 20:00 Uhr.

 

Grüße,

Arno

 

Netzwerkforscher

Betreff: Nach Vertrags- und Gerätewechsel Internet zu langsam

Mal davon abgesehen, dass die Leitung gerade wieder hohe Pings, Packet Loss und keinen Upstream aufweist, anbei noch ein Bild, welche die Leitungsqualität vor und nach der Umstellung am 13.11. zeigt ... ich denke, es ist nicht zu übersehen.

Moderatorin

Betreff: Nach Vertrags- und Gerätewechsel Internet zu langsam

Hallo arno1337,

 

entschuldige die verspätete Antwort. Ist die Beeinträchtigung an Deinem Anschluss noch aktuell?

 

Viele Grüße

Steffi

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !