abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Führende Null fehlt bei eingehenden Anrufen (UnitymediaBWAnschluss mit eigener FritzBox Cable 6590)
worf0815
Smart-Analyzer
Smart-Analyzer

Hallo Support-Team,

 

Ich versuche bereits über alle Kanäle (Telefon, Facebook, Chat) das Problem zu lösen. Leider hören die Mitarbeiter nicht richtig zu, schlagen falsche Problemlösungen vor (Amtsnull) bzw. schicken den Techniker, der allerdings auch nicht viel ausrichten kann. In alten Foreneinträgen ist das Problem jedoch seit über 4 Jahren bekannt:

 

Alle eingehende Anrufe kommen ohne die führende Null. Dies ist im SIP-Protokoll eindeutig zu sehen.

Neustart, neue SIP Zugangsdaten,... alles versucht aber bisher keine Lösung. Die SIP-Zugangsdaten funktionieren im übrigen ebenfalls nur ohne die führende Null, nicht wie in den Zugangsdaten in myVodafone mit führender Null angegeben.

 

Laut Forumsarchiv ist die Lösung: "Der Kundenservice muss den Rufnummernempfang (NREMP) neu anlegen/buchen".

 

Gibt es im Vodafone Universum einen Supporter, der sich damit auskennt und das Problem beheben kann?

1 Akzeptierte Lösung

Akzeptierte Lösungen
worf0815
Smart-Analyzer
Smart-Analyzer

Techniker war vor Ort und der hatte den korrekten Ansprechpartner im Support gefunden. Nummer wurde neu registriert inkl. neuer SIP-Zugangsdaten, jetzt funktioniert alles wie gewünscht.

Lösung in ursprünglichem Beitrag anzeigen

2 Antworten 2
worf0815
Smart-Analyzer
Smart-Analyzer

Techniker war vor Ort und der hatte den korrekten Ansprechpartner im Support gefunden. Nummer wurde neu registriert inkl. neuer SIP-Zugangsdaten, jetzt funktioniert alles wie gewünscht.

Dann mache ich hier ein Schloss dran.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!