abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Wenn auf einer Leitung Telefoniert wird, bekommt ein neuer Anrufer BESETZT angezeigt.
Gerdde
Netz-Profi
Netz-Profi

Hallo,

 

Wenn meine Tochter ein langes... Telefonat führte , war das kein Problem, weil, ...., mich konnte  trotzdem immer jemand (Kollege Freunde ect.) zusätzlich auf meinem zweiten Telefon zuhause erreichen.

 

Seit neuestem geht dies nicht mehr. Sobald auch nur "ein" Telefonat geführt wird, bekommt ein neuer Anrufer "Besetzt" in seinem Display angezeigt.

 

Der zweite Anrufer wird auch nicht in der Anrufliste der FritzBox aufgelistet.

 

Was ist das? Hat das auch jemand? 

Eingene FritzBox 6660 mit neuesten Updates.

 

Danke!!

 

Gruß

Gerdde

 

Edit: @Gerdde  In das passende Board verschoben. Gruß Kurtler

1 Akzeptierte Lösung

Akzeptierte Lösungen
Ren108
Daten-Fan
Daten-Fan

Ich hatte das gleiche Problem und glücklicherweise nach einiger Zeit auch einen kompetenten Techniker bekommen. Probieren sie mal folgendes: Geben sie auf dem Mobilteil folgendes ein: *#*35 und drücken sie auf die Wähltaste. Dann sollte eine Ansage "Anklopfen ist aktiviert" erfolgen. Falls nicht passiert versuchen sie folgenden Code: *#*43# und dann Wähltaste drücken.

Zur Erklärung: Mit diesen Steuercodes werden Einstellungen bei Vodafone selbst geändert. Sie können nicht über die Webseite verändert werden. Der Techniker sagte mir, dass es wohl versehentlich passieren kann, dass Vodafone diese Einstellungen versehentlich bei einem Update verändert.

Lösung in ursprünglichem Beitrag anzeigen

10 Antworten 10
Kurtler
SuperUser
SuperUser

Schaue mal in die Fritzbox unter Telefoniegeräte - Wähle ein Telefon aus, Bearbeiten, ob die Option "Anruf abweisen bei besetzt (Busy on Busy)" aktiviert ist. Wenn ja Häkchen rausnehmen.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!

wenn du selbst nichts verändert hast, klingt das für mich fast so als hättest du nur noch eine Leitung geschaltet 😞

 

wieviele Nummern hast du auf der Fritzbox eingerichtet?

hat deine Tochter eine eigene Nummer oder rufen dich deine Freunde und Kollegen auf der gleichen Nummer an über die deine Tochter gerade telefoniert?

Hey,

da habe ich schon zwei mal kontrolliert. Alle Häkchen sind aus.

Hallo,

beide Leitungen kann ich anwählen. Eine ist fürs FAX. Verändert habe ich nichts.

Die Hauptnummer konnte man immer anrufen auch wenn schon ein Telefonat geführt wurde. Dann klingelte der zweite Telefon-Apparat und nach einer kurzen Zeit sprang der Anrufbeantworter der FritzBox an. Das geht seit kurzem nicht mehr.

Das geht bei Telekom auch, das ein zweiter anruft unter der gleichen Nummer, und der AB dann übernimmt, wenn schon einer am Telefon spricht.. So ging das bei Vodafone auch schon ewig.


@Gerdde  schrieb:

beide Leitungen kann ich anwählen.


du meinst beide Nummern

ob auch zwei Leitungen geschaltet sind kann man auf der Fritzbox nicht sehen

 

einen Neustart der Fritzbox hast du schon probiert?

Ren108
Daten-Fan
Daten-Fan

Ich hatte das gleiche Problem und glücklicherweise nach einiger Zeit auch einen kompetenten Techniker bekommen. Probieren sie mal folgendes: Geben sie auf dem Mobilteil folgendes ein: *#*35 und drücken sie auf die Wähltaste. Dann sollte eine Ansage "Anklopfen ist aktiviert" erfolgen. Falls nicht passiert versuchen sie folgenden Code: *#*43# und dann Wähltaste drücken.

Zur Erklärung: Mit diesen Steuercodes werden Einstellungen bei Vodafone selbst geändert. Sie können nicht über die Webseite verändert werden. Der Techniker sagte mir, dass es wohl versehentlich passieren kann, dass Vodafone diese Einstellungen versehentlich bei einem Update verändert.

Ja, Neustart, und dann nochmals auch vom Netz und mit 30 Minuten Warten, schon zwei mal gemacht.

@Ren108 

1000 Dank!!

es funktioniert wieder. 

Gruß

Gerdde