Menu Toggle

Aktuelle Einschränkungen

 

Behoben: Mobil: Einschränkungen Mobile Daten 2G, 3G, 4G und 5G in Süddeutschland

MeinVodafone im Web:  Selfservice - MeinVodafone - Rechnung

E-Mail: Vodafone E-Mail verzögerter E-Mail Empfang/Abruf

Kabel: Ankündigung Ausfall aufgrund von Wartungsarbeiten (23. Juni)

Kabel: Ankündigung Ausfall aufgrund von Wartungsarbeiten (24. Juni)

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

Archiv_Internet-Geräte

Siehe neueste

Arris TG3442DE defekt?

GELÖST
Gehe zu Lösung
SilverSurfer29
App-Professor

Hallo liebe Community und Vodafone Admins,

 

ich habe seit ca. 6 Monaten immer mal wieder Probleme bzgl. Paketverlust/Hoher Ping in Onlinespielen. Dazu hatt ich auch einen Thread in dem Störungsforum (https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Internet-TV/Paketverlust-und-hoher-Ping-in-Battl...).

 

Ich habe etwas weiter getestet, da die Probleme immer mal wieder aufgetreten sind. Kurzerhand habe ich mir eine Fritzbox von einem Freund ausgeliehen und im Kabelportal den Bridgemode aktiviert. Der Arris TG3442DE lief also als reines Modem und die Fritzbox als dranhängender Router. Siehe da, Paketverlust/Hoher Ping ist komplett weg, keinerlei Probleme über einen längeren Zeitraum.

 

Da die Fritzbox allerdings auch wieder zurück zu meinem Kumpel musste, habe ich den Bridgemode nun wieder deaktiviert und zack der Paketverlust im ersten Hop ist natürlich wieder da. Das sollte ja wohl nicht so sein. Getestet ist alles direkt per LAN-Kabel und ja, ich habe auch extra mal neue Kabel verwendet.

 

Ich hänge mal zu beiden Betriebsmodi einen Ping-Plott als Beispiel bei. Was ist nur mit dem Arris TG3442DE los? Ist der Router defekt?

 

Es kann ja nicht sein, dass ich mir nun einen zusätzlichen Router kaufen muss, damit ich problemlos online zocken kann. Ich erwarte irgendwie, dass der Arris TG3442DE ohne zusätzlichen Router auch einwandfrei laufen sollte. Gibt es die Möglichkeit einen Tausch vom Router veranlassen zu lassen?

 

Vielen Dank!

 

RouterRouterBridgeBridge

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Wallace
Moderator

Hey,

 

dann würde ich gerne mal den Router tauschen. Ist das okay?

 

VG Wallace

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
10 Antworten 10
Wallace
Moderator

Hi,

 

ich glaube nicht, dass der Router defekt ist. Kannst Du bitte einen Pingplotter via IPv6 nachliefern?

 

VG Wallace

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
SilverSurfer29
App-Professor

Hi Wallace,

 

vielen Dank für die Antwort. Ich würde gerne einen Pingplotter via IPv6 nachliefern, das kann ich leider nur nicht, weil mein Anschluss seit der erstmaligen Aktivierung des Bridgemodes auf IPv4 "festhängt".

 

Eine Umstellung zurück auf DS-Lite sei nicht so einfach möglich, war bislang immer die Aussage von eurem Kundenservice. Ich sollte abwarten bis der Impuls von der CMTS kommt, meinen Router wieder mit IPv6 zu versorgen. Der Impuls kam jedoch noch nie bei mir an. Auch bei der letzten Umstellung (Deaktivierung vom Brigdemode) bliebt es bei einer IPv4.

 

Jetzt fehlt mir für den Pingplotter natürlich die IPv6. Was nun?

 

Viele Grüße

Mehr anzeigen
Wallace
Moderator

Hey,

 

dann würde ich gerne mal den Router tauschen. Ist das okay?

 

VG Wallace

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
SilverSurfer29
App-Professor

Hi Wallace,

 

klar, wäre das okay. Ich würde mir so ggf. den Kauf eines eigenen Routers sparen. Das wäre schon nicht schlecht.

 

Vielen Dank

Mehr anzeigen
Wallace
Moderator

Hey,

 

der neue Router macht sich bald auf den Weg. Den alten sendest Du bitte an uns zurück, wenn der neue da ist.

 

VG Wallace

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
SilverSurfer29
App-Professor

Klar, wird erledigt! Vielen Dank schonmal für die Hilfe. Ich hoffe, dass nach dem Tausch alles einwandfrei läuft.

Mehr anzeigen
MoritzJogi
Daten-Fan

Hey Servus,

 

ich habe das gleiche Problem, und komme seit 07.04.2020 hier nicht weiter, da eure Technikcenter mich immer auf Arbeit anruft und danach glerich den Auftrag storniert!!!!

Schlechter geht Service nicht Smiley (fröhlich)

Bitte um Lösungsvorschläge!

 

VG

Moritz

Mehr anzeigen
SilverSurfer29
App-Professor

Hallo Moritz,

 

wenn es tatsächlich das gleiche Problem ist, kann ich dir mitteilen, dass der Tausch von der Vodafone Station nicht geholfen hat. Die Vodafone Station (egal ob von Arris oder Technicolor) hat einfach zuviele Bugs in der Firmware, die vermutlich Ursache für die Probleme sind. Egal welche Firmware-Version aktuell auf deinem Router installiert ist. Meine Lösung war tatsächlich das Aktivierieren vom Bridge-Mode im Kundenportal, so dass die Vodafone Station dann nur als reines Modem läuft. Daran hängt dann mein eigener WLAN-Router. Seit dem habe ich keinerlei Probleme mehr. Ist zwar blöd extra Kohle für einen Router auszugeben und dann zwei Geräte laufen zu haben, aber ist immerhin günstiger als eine eigene Fritzbox und spart Ärger und Nerven.

 

Viele Grüße

Mehr anzeigen
T1m_3y
Netzwerkforscher

Guten Abend,

darf ich fragen welchen Router du verwendest? Damit funktioniert dann alles super? Download rate nahe an dem gebuchten Wert und WLAN Qualität ist super und reichweite besser als vorher? Ich habe nämlich ähnliche Probleme, wie du schon sagst, sowohl mit diesem als auch mit einem Austauschgerät.

 

Mit besten Grüßen

Mehr anzeigen