abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Super WLAN kann nicht eingerichtet werden
Martin_90
Smart-Analyzer
Smart-Analyzer

Hallo liebe Community,

 

ich habe die neue Super WLAN Funktion gebucht und der Router wurde auch bereits neu gestartet. Ich nehme an, dass er damit die neu Super WLAN Funktion aufgespielt bekommen hat. Ich habe mir die SuperConnect App runtergeladen und alles hat funktioniert bis ich zu dem Punkt komme, wo ich das Super WLAN einrichten möchte. Dort steht immer: Einrichtung wird gestartet. Lass dieses Fenster bitte geöffnet.

 

Nach einiger Zeit jedoch bricht der Vorgang ab und die App teilt mir mit, dass ich "Lokales Netzwerk" in den Einstellungen der SuperConnect-App aktivieren soll. Leider kann ich diese aber nicht aktivieren, weil es dafür gar keine Option gibt. Könnt ihr im Screenshot sehen. Außerdem dachte ich immer, dass eine App, wenn man sie am Anfang startet sowieso automatisch nach dem Zugriff auf das Lokale Netzwerk fragt. Ich habe diese Frage jedoch niemals bekommen.

 

Könnt Ihr mir helfen das Problem zu beheben. Wäre ja schade, wenn ich die Funktion umsonst gebucht hätte.

 

Danke und LG

Martin

 

 

1 Akzeptierte Lösung

Akzeptierte Lösungen
pRo-Marco
Ex-Moderator:in
Ex-Moderator:in

Hi Martin_90,

 

allzu viel mehr Ideen habe ich leider nicht, ohne Kundendaten vorliegen zu haben Smiley (traurig)

Wende Dich bitte mal direkt an einen unserer Servicekanäle. Unsere Kollegen bei Facebook oder Twitter schauen woran es hängt und können da sicher weiterhelfen.

 

Viele Grüße

Marco

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Lösung in ursprünglichem Beitrag anzeigen

12 Antworten 12
Gelöschter User
Nicht anwendbar

Hallo @Martin_90 ,

 

ich kenne mich jetzt auch nicht so gut mit dem Superwlan aus, aber hast du die Mobilen Daten schon einmal deaktiviert?

 

Gruss

Methusalem1

Gelöschter User
Nicht anwendbar

Hallo @Martin_90 ,

 

diese zwei Beiträge:

Superwlan 1

 

Superwlan 2

habe ich gefunden vielleicht findest du ja hier eine Lösung.

 

Gruss

Methusalem1

Hi @Gelöschter User ,

 

danke für die Hilfe, aber leider bringen mich beide Beiträge nicht weiter und auch das deaktivieren der mobilen Daten hat nicht geholfen. Ich habe es extra auf 2 Handys (iPhone XR und iPhone 11) probiert und bei beiden wird mir die selbe Fehlermeldung gezeigt. Ich kann doch nicht der Einzige sein, bei dem dieser Fehler auftritt. 😄

 

LG Martin

pRo-Marco
Ex-Moderator:in
Ex-Moderator:in

Hi Martin,

 

wann hast Du die Option gebucht? Wird sie in MeinVodafone schon angezeigt?

Viele Grüße

Marco

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Hi @pRo-Marco 

ich habe die Option am 3. September gebucht und sie wird auch als aktiv in MeinVodafone angezeigt.

 

LG Martin

pRo-Marco
Ex-Moderator:in
Ex-Moderator:in

Hi Martin_90,

 

allzu viel mehr Ideen habe ich leider nicht, ohne Kundendaten vorliegen zu haben Smiley (traurig)

Wende Dich bitte mal direkt an einen unserer Servicekanäle. Unsere Kollegen bei Facebook oder Twitter schauen woran es hängt und können da sicher weiterhelfen.

 

Viele Grüße

Marco

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Hi Marco,

 

kann ich dir nicht meine Kundendaten per PN zuschicken? Oder gibt es jemanden im Forum, der die einsehen kann und dann weiterhelfen kann?

 

LG Martin

Gelöschter User
Nicht anwendbar

Hallo @Martin_90 ,

 

da es hier in der Community keinen Support durch die Mod`s mehr gibt bleibt dir nur der Weg über Facebook oder Twitter.

 

Gruss

Methusalem1

Caedmon
Daten-Fan
Daten-Fan

Hi, ich habe genau das selbe Problem! Zusätzlich erscheint noch wenn ich auf den Router gehe die Meldung: Beim Aktivieren von SuperWLAN ist ein vorübergehender Fehler aufgetreten. Dieser geht nicht weg. Deswegen verbindet sich auch der SuperWLAN-Verstärker nicht...