abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

Blumberg, Bräunlingen, Titisee-Neustadt: Ausfall Internet und Telefonie über Mobilfunk und DSL

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!
Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Sind meine Signalpegel ok? Packetloss etc.
Flexy123
Netzwerkforscher
Netzwerkforscher

 

 Hallo, heute erster Tag mit Kabel Internet 250 Gigazuhause. Pings, Latenzen, Geschwindigkeit usw. alles sehr gut, jedoch hatte ich vorher bei einigen Tests oft so um die 2% Packet Loss. Als erstes würde mich interessieren ob die Pegel ok sind (siehe Screen Shots, es *scheint* mir, dass die Upstream Pegel etwas zu niedrig sind? In einem anderweitigen Line Quality Test im Web wurde mir auch mitgeteilt das der Packetloss im Upstream ist).

Weiterhin habe ich recherchiert, dass einige Leute behaupten, sie konnten den Paketloss reduzieren durch das Umstellen der Fritzbox auf Dual Stack (IPV4), das kann ich aber nicht tun da Leihgerät und ich sehe die Option nicht.

Hierzu Frage: Könnte man mit einem Kaufrouter IMMER selbst wahlweise DS Lite Tunnel oder Dual Stack einstellen?

Ich verstehe, dass eine Umstellung auf IP4 eine Kulanzsache wäre. Wenn dies jedoch das "Problem" mit Packet Loss beheben würde (und natürlich hätte eine "richtige" IP4 Adresse auch noch andere Vorteile) wäre eine Umstellung nach IP4 ohne den DS Lite Tunnel für meinen Anschluss machbar?

Anbei Screen Shots Signal Pegel, und Ping Plotter nach google.de

  • In welchem Bundesland wohnst Du? Sende bitte auch die Postleitzahl
    Bayern, 93059 Regensburg
  • Welchen Vertrag hast Du? (z.B. Internet + Telefon 100)
    Gigazuhaue 250 Kabel
  • Welches Modem/ Router nutzt Du? (z.B. Hitron)
    Fritzbox 6660 Cable
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät?

       Leihgerät VF

  • Welcher Fehler tritt auf?
    Packetloss 2% , noch am Testen.

  • Wie
    ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN)
    LAN Kabel
  • Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend)

    Heute (erster Tag wo ich das Internet habe)

pegel1.jpg

pegel2.jpg

pegel3-Upstream.jpg

ping-plot-google_de.jpg

1 Akzeptierte Lösung

Akzeptierte Lösungen
Menne99
Giga-Genie
Giga-Genie

du hast in deinem Netzwerk schon nen Loss , dieser muss erst mal gefunden werden, alle Geräte ausmachen Wlan aus, alles abstecken und dann nach und nach wieder dran, und dann schaun was den Loss macht!

Der glubb is a Depp

Lösung in ursprünglichem Beitrag anzeigen

4 Antworten 4
Menne99
Giga-Genie
Giga-Genie

du hast in deinem Netzwerk schon nen Loss , dieser muss erst mal gefunden werden, alle Geräte ausmachen Wlan aus, alles abstecken und dann nach und nach wieder dran, und dann schaun was den Loss macht!

Der glubb is a Depp

Du hast Recht, da ist ja schon Loss wenn ich Pingplot oder Ping zum Router 192.168.178.1 mache. Gibt's ja nicht, ich guck mal was da los ist.

Flexy123
Netzwerkforscher
Netzwerkforscher

WOW, Unglaublich!! Oxidierte Kontake bei meiner alten Netzwerkkarte!! Habe eben mit Essigessenz gereinigt, und auch erste Tests..bisher NULL Packet Loss. VIELEN DANK für den Hinweis von Dir, bin jetzt extrem happy!!!

Ok die Sache ist jetzt doch etwas komplexer als angenommen.

 

Es gibt bei der Fritzbox 6660 *definitiv* schon (kleinere) Probleme mit dem 2.5GB LAN1 Port, auch bei brandneuem und gut geschirmten CAT6 Kabel. Etwas googeln scheint dies auch zu bestätigen. Sprich, ich sehe auf dem Port so alle paar Minuten lost Packets. Tragisch ist das nicht, aber sollte eben niemals vorkommen schon auf dem Weg zur Box über 4m Kabel.

Auf den anderen LAN ports sehe ich keinen Packet Loss, ich teste das gerade. Kleineres "Problem", aber gut zu wissen für Fehlersuche usw.  (Die Lost Packets auf LAN1 sind auch inkonsistent, nicht nachvollziehbar wann die passieren und aufhören, irgendein Sync Problem nehme ich an).

 

TLDR: LAN2-LAN5 bei Fritzbox 6660 besser als LAN1