abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!

 

Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Problem - IPTV bei 1GB-Leitung und FritzBox 6591 Cable
Holger1979
Smart-Analyzer
Smart-Analyzer

Hallo Community,

ich weiß gar nicht, ob ich in diesem Board mit meinem Problem richtig bin, hoffe aber auf Tipps / Lösungsvorschläge.

Ich habe die 1GB-Leitung bei Vodafone und die FritzBox 6591 Cable.
An der FritzBox selbst ist via LAN eine Android-Box angeschlossen, an welcher ich IPTV schauen möchte.

Jetzt aber das Problem... Bei Aufruf der einzelnen Sender stottert das Bild nach ca. 1-2 Minuten, bleibt oftmals auch ganzheitlich hängen und nur ein Umschalten hilft für die nächsten 1-2 Minuten.

Das Problem kann nicht an der Box / an den Einstellungen liegen, da ich exakt das gleiche Problem bei zwei unterschiedlichen Boxen (unterschiedliche Hersteller) habe, welche aber bei einem Freund (kleinere Leitung, anderer Anbieter) problemlos laufen.

Was habe ich bisher als Problemlösung ohne Erfolg betrieben:
- Neustart des Routers / der Boxen (stromlos gemacht für mehrere Stunden)
- Feste IP-Adressen der Boxen
- Betrieb über LAN / WLAN
- Boxen in der FritzBox auf höchste Priorität gesetzt

Nun gehen mir leider die Ideen aus, was man noch probieren könnte, da es eigentlich nur noch an der FritzBox oder am Vodafone-Anschluss selbst liegen kann.

Hatte hier eventuell jemand auch schon mal das Problem speziell mit der FritzBox 6591 Cable und hat eine Lösungsidee?

Vielen Dank und Grüße,
Holger

6 Antworten 6
Kurtler
SuperUser
SuperUser

Poste mal ein Screenshot der Signalwerte der Box. Diese findest du unter Internet - Kabel Informationen -Kanäle.

Gruß Kurt

Bitte keine Anfragen über PN stellen!

Nachfolgend die Screenshots der gewünschten Signalwerte...

1.jpg2.jpg3.jpg4.jpg

Holger1979
Smart-Analyzer
Smart-Analyzer

Edit zu beitrag oben:

Es wurde auch für die TV-Box mit fester IP-Adresse eine Portfreigabe eingerichtet (hardwarebasierte Firewall ausgestellt).

Leider auch keine Lösung, die Bildhänger bleiben weiterhing. Ob dieses an dem IPv6-Protokoll liegen könnte?
Ich finde bei der FritzBox 6591 Cable keine Möglichkeit, dieses Protokoll auszuschalten und nur über IPv4 zu empfangen ?!?!

Kurtler
SuperUser
SuperUser

2 US-Kanäle laufen nur auf 16QAM, was auf einen Rückwegstörer hindeuten könnte.

Gruß Kurt

Bitte keine Anfragen über PN stellen!

Wie könnte man das Problem beheben? Ist das in Eigenregie möglich od. wird dafür ein Techniker benötigt?
Entschuldige die Frage, ich bin durchaus am PC / Hardware fit, aber "Telekomunikation" ist dann doch nicht meine Stärke 😞

Kurtler
SuperUser
SuperUser

Da könntest du selber nichts machen. Der Störer müsste erst gefunden und beseitigt werden. Ich würde das mal der Hotline melden.

Gruß Kurt

Bitte keine Anfragen über PN stellen!