abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Keine Verbindung mit der Vodafone Station
HollowKnight
Smart-Analyzer
Smart-Analyzer

Hallo,

seit gestern lässt sich keine Verbindung mehr mit der Vodafome Station herstellen. Alle Lampen leuchten weiß und blinken nicht. Nach einem Werksreset hat sich die Lage nicht gebessert. Der einzige Unterschied ist, dass jetzt nicht mehr der von mir festgelegte Routername, somdern Broadcom als WLAN Zugang erscheint. 

 

Freue mich auf Antworten.

Grüße!

1 Akzeptierte Lösung

Akzeptierte Lösungen
Claudia
Ex-Moderator:in
Ex-Moderator:in

Hallo HollowKnight,

 

was zeigen die Endgeräte an, wenn Du sie mit dem Router verbinden willst? Wie sieht es über LAN aus? Nach dem Werksreset haben sich die WLAN-Einstellungen auf den Standard zurückgesetzt, die Zugangsdaten stehen auf dem Router. Schicke bitte auch noch die anderen Angaben aus dem Thread Alles rund um Störungsmeldungen.

 

Viele Grüße,

Claudia

Bewertet hilfreiche Beiträge mit Likes!

Lösung in ursprünglichem Beitrag anzeigen

3 Antworten 3
Claudia
Ex-Moderator:in
Ex-Moderator:in

Hallo HollowKnight,

 

was zeigen die Endgeräte an, wenn Du sie mit dem Router verbinden willst? Wie sieht es über LAN aus? Nach dem Werksreset haben sich die WLAN-Einstellungen auf den Standard zurückgesetzt, die Zugangsdaten stehen auf dem Router. Schicke bitte auch noch die anderen Angaben aus dem Thread Alles rund um Störungsmeldungen.

 

Viele Grüße,

Claudia

Bewertet hilfreiche Beiträge mit Likes!

Danke für die Rückmeldung. Das Ganze hat sich nach einem Anruf bei euch geklärt. Der Router ist defekt und der neue kommt morgen an. 

Grüße!

Claudia
Ex-Moderator:in
Ex-Moderator:in

Hallo HollowKnight,

 

Danke für die Rückmeldung, dann kommt hier ein Schloss dran :).

 

Viele Grüße,

Claudia

Bewertet hilfreiche Beiträge mit Likes!