Menu Toggle

Aktuelle Einschränkungen:

Kabel: Ausfall aller Dienste im Großraum Münster/Düsseldorf

Mobil: Behoben: Mobile Daten&Telefonie 3G & 4G & 5G im Bereich Unna, Kamen, Holzwicke, Werl

Mobil: Behoben: Mobile Telefonie u. Daten 2G/3G/4G im Bereich Hameln, Hessisch Oldendorf, Aerzen, Emmerthal

Mobil: Behoben: Roaming Finnland - Mobile Telefonie

E-Mail: Vodafone E-Mail verzögerter E-Mail Empfang/Abruf

 

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

Archiv_Störungsmeldungen-Internet-TV-Telefon-Kabel

Siehe neueste

Cable Maxx 500 - Nur 100 MBit Geschwindigkeit

Anonym96955
Smart-Analyzer
Guten Tag, 


Ich habe den Tarif Cable Max 500 gewählt mit der Fritzbox 6591. 

Wenn ich die Box frisch Neustarte, habe ich immer 300-500 Mbit Geschwindigkeit, also erstmal alles gut. Nach ein paar Stunden sinkt der Download aber IMMER auf 100 Mbit und daran ändert sich meistens auch nichts, bis ich die Box dann wieder Neustarte. 

Ein Techniker war auch bereits hier, an der Fritzbox und meiner Leitung liegt es also wohl nicht. 

Es fühlt sich irgendwie so an, als würde die Stelle, die dafür verantwortlich ist, die Leitungen bzw Geschwindigkeiten auf alle zu verteilen, sich irgendwann auf diesen niedrigen Wert einpendeln. 

Und wie gesagt, wenn ich die Fritzbox Neustarte, bekomm ich die volle Leistung, also an sich abrufbar ist die Geschwindigkeit bei mir also. 


Mit freundlichen Grüßen, Gerrit. 


6 Antworten 6
Anonym94282
Highspeed-Klicker
Hallo Gerrit,


das war bei mir anfangs auch so, jetzt hilft nicht mal mehr ein Neustart der FB6591.


Bin jetzt schon 6 Wochen mit Vodafone/Teleunion beschäftigt dieses Problem in den Griff zu bekommen.


Am Donnerstag kommt bei mir der 8. Techniker zum Messen, um dann wieder festzustellen, dass das Problem außerhalb des Hauses liegt.


Dieses Problem haben wohl aktuell sehr viele. Woran es tatsächlich liegt, dass weiß wohl auch nur Vodafone... oder auch nicht.




Mehr anzeigen
Anonym96955
Smart-Analyzer
Hallo SafadoXTX,

da es im Internet echt viele Beiträge dazu gibt, glaube ich dir sofort, dass es ein Problem ist, was viele Nutzer haben.
Deine Schilderung stützen zusätzlich meinen Verdacht, dass es eher an etwas externem liegt !!
Das einzige, was ich mir sonst noch vorstellen könnte, ist, dass die Firmware von Vodafone auf der FB6591 fehlerhaft ist.

Meldet sich hoer eigentlich auch jemand von Vodafone oder ist die Community nur zum Austausch unter den Kunden bzw. Nutzern gedacht?

Mit freundlichen Grüßen, Gerrit.
Mehr anzeigen
Anonym94282
Highspeed-Klicker
Hallo Gerrit,


habe seit ein paar Wochen die Fritz OS 7.13 Version drauf. Es lief vor dem update schlecht und danach keine Verbesserung.


Hatte auch schon AVM angeschrieben und die meinten es läge am Anbieter.


Die Techniker messen bei mir die Hauptleitung und sehen dann ja auch, dass es auf manchen Frequenzen Störungen bzw. schlechte Werte gibt. 


Hatte gerade nochmal ein längeres Gespräch mit der Störungshotline von Vodafone, aber das einzige was die machen können ist. Störung aufnehmen Ticket erstellen und Techniker von der Teleunion beauftragen.


Dieses hin und her geht seit Wochen ohne ein langfristiges Ergebnis. Bisher lief die Leitung insgesamt 2 Tage so wie sie sollte.


Hier im Forum bekommst Du keine Hilfe von Vodafone. Du kannst dich via Twitter bei denen melden, habe ich auch schon gemacht. Aber die geben dann die Info wieder weiter und es bringt genauso viel oder so wenig wie der Callcenter Mitarbeiter, der die Störung aufnimmt.


Eine ziemlich sinnlose Verschwendung von Ressourcen.

Mehr anzeigen
Anonym96955
Smart-Analyzer
Oh man, ich hab jetzt schon keine Lust mehr. War vorher jahrelang Kunde bei Unitymedia Business und hatte dort immer eine maximale und konstante Geschwindigkeit.

Ich hoffe, dass sich das Thema irgendwann erledigt und Vodafone checkt, dass es nix mit den Leitungen im Haus zu tun hat. :weary:
Mehr anzeigen
Janice1
App-Professor
Hallo Gerrit, 

wie lautet denn der aktuelle Stand der Dinge bei Dir? Hattest Du noch einmal Kontakt zu den Kollegen aus dem Kundensupport aufgenommen (gerne auch via Messenger)?

Kontaktmöglichkeiten

Bleib gesund und hab einen schönen Tag. :hearts:

- Janice
Mehr anzeigen
Anonym96955
Smart-Analyzer
Hey JaniceUM, die Lage ist unverändert.
Ich starte meine Box neu, volle 500 Mbit.
Meine Box läuft ein paar Stunden, dann nur noch durchgehend 100 Mbit.
Ein Techniker war bereits hier, die Leitung ist okay, die Fritzbox auch.

Es ist also nichts auf meiner Seite. Entweder ist die Firmware von Vodafone für die Fritz Box fehlerhaft oder es liegt an den verteilerstationen auf der Straße.
Dieses Problem ist unter CableMax Kunden massenhaft bekannt und alleine in diesem Forum findet man etliche Threads dazu.

Und jetzt nochmal einen Techniker holen, der mir wieder sagt, dass mit der Leitung alles in Ordnung ist, bringt ja auch nichts.

Bin sehr enttäuscht von Vodafone, nicht zum ersten Mal in meinem Leben.
Da muss was von Vodafone kommen, nicht immer den Fehler in der Leitung suchen.
Sonst hätte ich ja auch anfangs keine 500 Mbit.
Mehr anzeigen