Archiv_Internet-Geräte

Siehe neueste
Kein Zugriff auf Modem im Bridge Mode
SundP
Smart-Analyzer

Hallo, ich habe die KabelBox Sagemcom FAST5460 über die Konfig auf Bridge Mode eingestellt und nutze meinen eigenen Router. Das Internet funktioniert, aber ich habe keinen Zugriff mehr auf das Modem. kabel.box oder  http://192.168.100.1 führen nur zu Server nicht gefunden bzw. Netzwerk-Zeitüberschreitung, genauso der Zugriff über "MeinKabel"

Mehr anzeigen
9 Antworten 9
MausSpot
Giga-Genie

Hey @SundP,

 

hast du nach dem Bridge Mode einstellen den FAST5460 einmal „resettet“

Den Reset Knopf findest du auf der Rückseite des FAST5460 unter der LAN 4 Buchse.

 

Drücken Sie fünf Sekunden oder länger mit einem dünnen Gegenstand (z.B. einer Büroklammer) in die RESET -Öffnung, um das FAST5460 auf die Werkseinstellungen zurücksetzen. Der Kabelrouter wird nach der Wiederherstellung der Standardeinstellungen neu starten. Es kann zwischen 5 und 30 Minuten dauern, bis ein geeigneter Kommunikationskanal gefunden und eine Verbindung hergestellt wird.

 

Anschließend sollte http://192.168.100.1 wieder funktionieren

 

Gruß

 

Mehr anzeigen
SundP
Smart-Analyzer

Hallo MausSpot,

das habe ich auch schon getan. Hat nichts geholfen.

Gruß

Mehr anzeigen
Jens
Moderator

Hallo SundP,

 

wäre als Alternative mal der direkte Anschluss ohne Deinen Router möglich? Ob dann das Menü sich aufrufen lässt oder nicht. Smiley (fröhlich)

 

Gruß

Jens

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
SundP
Smart-Analyzer

Hallo Jens.

Ich habe gestern Abend noch einmal den Reset-Knopf gedrückt. Danach ging gar nichts mehr, auch kein Internet. Heute morgen noch einmal gedrückt, erst dann hat das Modem wieder eine Verbindung aufgebaut. Über LAN 1 direkt angeschlossen --> Zugriff auf die GUI aber ein einloggen auf das Modem nicht möglich. "Fehler bei der Verbindung mit dem Gateway". Über MeinKabel Login die Funktion Interneteinstellungen aufgerufen (findet sich unter dem Balken oben) den Bridgemodus wieder deaktiviert und siehe da ich kann mich sogar wieder auf das Modem einwählen.

Woher bekomme ich die Einwahl/Zugangsdaten mit denen sich das Modem einwählt?

Mein eigener Router hat sich beim Telekom Anschluss selbst eingewählt, dadurch konnte ich von außen auf meinen eigenen Mailserver zugreifen. Mit Kabel D funktioniert dies nur noch eingeschränkt.

Mehr anzeigen
SundP
Smart-Analyzer

noch etwas. Der Zugriff erfolgt jetzt über 192.168.0.1

Mehr anzeigen
Jens
Moderator

Hallo SundP,

 

es gibt keine klassischen Einwahldaten mit einem gerät von uns.

Du kannst aber ein eigenes Kabelmodem (derzeit von AVM) holen und da bekommst Du die Daten.

Und ja, es ändert sich die Adresse wenn der Bridge-Mode aktiviert oder deaktiviert ist. Smiley (zwinkernd)

 

Gruß

Jens

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
SundP
Smart-Analyzer

Bevor ich auf den Bridgemode gewechselt bin war es 192.168.100.1, jetzt nach mehrmals Reset ist es 192.168.0.1.

Im BM gibt es keine GUI hat man mir gesagt. Das Modem speichert die Daten und wählt sich ein. Mehr an Funktionen sind dann nicht mehr vorhanden.

 

Sperrt Kabel Deutschland gewisse Ports? z.B. den IMAP Port 143

Gruß

 

Mehr anzeigen
Jens
Moderator

Hi SundP,

 

wenn Du wieder die IP mit 0.1. hast, sollte kein Bridge-Mode mehr aktiv sein. Somit ist wieder der Router aktiv.

Eine Sperrung von Ports wird nicht vorgenommen. Schalte aber den Bridge-Mode wieder über Dein MeinKabel wieder ein.

 

Gruß

Jens

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
Stöhr
Daten-Fan

Also nochmal zum Verständnis: Mit ausgeschaltetem Bridgemodus funktioniert das Teil wie ein Router und hat die IP 192.168.100.1

 

Mit eingeschaltetem Bridgemodus funktioniert es wie ein normales Modem, stellt aber die Verbindung ohne Eingabe von Einwähldaten her und hat die IP 192.168.0.1? Sprich in meiner IPFire-Firewall stelle ich die 192.168.0.1 als Gateway und DNS ein. Richtig?

 

Eine richtige Doku gibt es nirgends, oder?

Mehr anzeigen