1

Frage

2

Antwort

3

Lösung

Kabel-Internet antwortet nicht
stemar12
Smart-Analyzer
Smart-Analyzer

Hallo,

ich habe seit mehreren Wochen schon immer wieder Verbindungsabbrüche im eigenen Fritzbox-Router.

Die Meldung ist: Kabel-Internet antwortet nicht (wie im Angang zu sehen)

Ich hatte schon einen Techniker da, der konnte aber kein Problem finden. Das war wenig überraschend, da das Problem nur kurz besteht und die Fritzbox sich in 2 Minuten wieder connected hat.

Folgendes habe ich schon geprüft:

- Kabel zur Dose in der Wand getauscht

- ich habe 2 Anschlüsse an der Dose:

Anschluss 1: Die Fritzbox erkennt das Problem nicht und liefert einfach keine Daten mehr. => Neustart und es geht wieder

Anschluss 2: Die Fritzbox erkennt das Problem und verbindet sich neu. Blöd nur wenn man gerade beruflich am Telefon ist)

- Fritzbox von 6660 auf 6690 getauscht: exakt das gleiche Problem bei beiden

- bei der Fritzbox 6660 hatte ich das letzte Labor-Update zuletzt auch eingespielt

- meinen Wunsch die Vodafone Station zur Diagnose anzuschließen wurde bereits von Vodafone abgelehnt

Damit man mal sieht wie oft das passiert, habe ich einige Tage mal dokumentiert:

Die letzten Abbrüche waren:
17.11.2022 13:44 Uhr
18.11.2022 13:15 Uhr
19.11.2022 22:00 Uhr
20.11.2022 03:56 Uhr
20.11.2022 07:51 Uhr

Der Fehler passiert auch mitten in der Nacht, wenn das WLAN aus ist und kein Gerät online.

Was kann ich noch tun, um das Problem in den Griff zu bekommen und kann ich von da von Vodafone noch Hilfe erwarten?

Man findet viele Einträge bei einer Internetsuche zu dem Problem, aber bisher hat nichts geholfen.

Bin für Lösungsideen dankbar, da ich für das Homeoffice eine stabile Verbindung brauche.

 

 

 

1 Akzeptierte Lösung

Akzeptierte Lösungen

Melde mich noch mal zu diesem Thema und schließe es auch gleichzeitig erst mal bzw hoffentlich dauerhaft.

Ich habe jetzt seit 7 Tagen eine stabile Verbindung, jedoch weiß ich nicht warum bzw was die Lösung war.

Ich habe nichts geändert. Möglicherweise wirklich ein störendes Gerät, das nicht mehr online ist.

Danke für alle Antworten.

Lösung in ursprünglichem Beitrag anzeigen

8 Antworten 8
Menne99
Giga-Genie
Giga-Genie

Signalpegel posten alle 32 Kanäle

 

 

Der glubb is a Depp

Danke für die Antwort: hier die Kanalinfo der Fritzbox.

Pegel1.pngPegel2.pngPegel3.png

Hier noch die Übersicht, falls es weiterhilftFritzbox_Uebersicht.png

wenn du VF eine Störung meldest, muss das VF Modem dran sein, solange bis das Problem behoben ist, wird ne Fritte angeklemmt, wird der Auftrag automatisch gelöscht!

 

Signalpegel aus dem VF Modem posten, schaut nach Rückwegstörer aus

Der glubb is a Depp

Ich hatte schon versucht die Vodafone Station anzuschließen. Anscheinend geht das (neuerdings?) nicht mehr, wenn man auf einen eigenen Router gewechselt hat. Mit der Vodafone Station kommen kaum Daten an.

Hier mal eine original Vodafone Antwort:

 

>>Du hattest zuletzt am 26. Oktober geschrieben, dass Du die Station zwischendurch angeschlossen hattest und nur eine Geschwindigkeit von 1 Mbit/s hattest. Das ist normal, da die Vodafone Station durch die Umstellung auf die FRITZ!Box als provisioniertes Gerät eingetragen wird.

Falls die Abbrüche nämlich nicht von Deinem Router herrühren sondern von der Leitung selbst, hilft auch der Wechsel auf die Vodafone Station nicht. Da möchte ich Dir wirklich keine falschen Hoffnungen machen.<<

ohne VF Modem ob es eine schnelle , langsame Verbindung gibt, gibts keinen Support von VF ,also eigenes nutzen und Störung haben, oder VF Hardware bis es gelöst ist!

 

 

Der glubb is a Depp

Melde mich noch mal zu diesem Thema und schließe es auch gleichzeitig erst mal bzw hoffentlich dauerhaft.

Ich habe jetzt seit 7 Tagen eine stabile Verbindung, jedoch weiß ich nicht warum bzw was die Lösung war.

Ich habe nichts geändert. Möglicherweise wirklich ein störendes Gerät, das nicht mehr online ist.

Danke für alle Antworten.

Dann mache ich hier ein Schloss dran.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!