1

Frage

2

Antwort

3

Lösung

Warum schaltet meine Connect Box ständig ab?
Nicht anwendbar
Nach der Installation am Mittwoch den 22.3.18 schält meine Connect Box ständig wieder nach 2-3 Minuten ab?, was kann ich dagegen tun undgibt es jemand der dieses Problem auch hatte? Wenn ja wie bist du dagegen vorgegangen?
1 Akzeptierte Lösung

Akzeptierte Lösungen
Andreas
SuperUser
SuperUser
Hallo Wekeepitclassic,

schalte die Connectbox mal aus und ziehe das Netzteil aus der Steckdose. Warte dann rund zehn Minuten und schalte die Box wieder ein.

Wenn dann wieder nach ein paar Minuten ALLE LED an der Connectbox (auch die Status LED unten), dann liegt ein Fehler vor.

Wenn die LED's aus sind und die nicht über dem Telefon an der Connectbox telefonieren kannst und keine Verbindung zum Internet hast, dann hat die Box einen Defekt.

Wende dich dann an die Störungsstelle. Die ist 24 Stunden am Tag telefonisch erreichbar. Alternativ kannst du morgen ab 8:00 Uhr auch den Chat nutzen. 
Die Telefonnummer und den Chat findest du auf www.unitymedia.de/kontakt
Anmerkung: Ubo ist nicht der Chat. Schrolle auf der Seite weiter nach unten zum Bereich "Chatten Sie mit uns".

Andreas
Das bringt mir nichts! Und wo ist mein Benefit? Und nein, ich bin auch kein Mitarbeiter von Vodafone

Lösung in ursprünglichem Beitrag anzeigen

7 Antworten 7
Andreas
SuperUser
SuperUser
Hallo Wekeepitclassic,

du meinst nicht zufällig die grünen Symbole an der Forseite der Connectbox, oder?

Die Symbole gehen nach kurzer Zeit aus und nur die Status-LED unten leuchtet weiß. So ist es richtig und die Connectbox arbeitet so, wie sie soll.

Andreas
Das bringt mir nichts! Und wo ist mein Benefit? Und nein, ich bin auch kein Mitarbeiter von Vodafone
Nicht anwendbar
Nein sie schält komplett ab, auch die LED Leuchte geht aus etc.
Torsten
SuperUser
SuperUser
Wenn die ConnectBox komplett eingerichtet ist, leuchtet nur noch die weiße untere Power-LED, sonst nichts. Das ist normal und so gewollt.
Wenn auch die ausgeht, musst du eine Störung melden, dann wird höchstwahrscheinlich die Box getauscht.
Andreas
SuperUser
SuperUser
Hallo Wekeepitclassic,

hast du einen Computer per LAN-Kabel an der Connectbox angeschlossen? 
Wenn ja: Zeit der Computer an, dass die Netzwerkverbindung nicht mehr vorhanden ist?

Nur um Missverständnisse auszuschließen: Drücke mal kurz auf den WPS-Taste an der Connectbox. Leuchten dann die Symbole wieder aus?

Was machst du, damit die Connectbox wieder funktioniert?

Andreas
Das bringt mir nichts! Und wo ist mein Benefit? Und nein, ich bin auch kein Mitarbeiter von Vodafone
Torsten
SuperUser
SuperUser
Sorry Andreas,
du warst schneller als ich 😉
Nicht anwendbar
Per LAN hab ich die Xbox angeschlossen, es funktioniert auch aber eben nur für die Zeit in der die Box an ist, sobald diese wieder abschält muss ich den an und aus Schalter wieder betätigen. Wenn ich die wpa taste drücke passiert nichts.
Andreas
SuperUser
SuperUser
Hallo Wekeepitclassic,

schalte die Connectbox mal aus und ziehe das Netzteil aus der Steckdose. Warte dann rund zehn Minuten und schalte die Box wieder ein.

Wenn dann wieder nach ein paar Minuten ALLE LED an der Connectbox (auch die Status LED unten), dann liegt ein Fehler vor.

Wenn die LED's aus sind und die nicht über dem Telefon an der Connectbox telefonieren kannst und keine Verbindung zum Internet hast, dann hat die Box einen Defekt.

Wende dich dann an die Störungsstelle. Die ist 24 Stunden am Tag telefonisch erreichbar. Alternativ kannst du morgen ab 8:00 Uhr auch den Chat nutzen. 
Die Telefonnummer und den Chat findest du auf www.unitymedia.de/kontakt
Anmerkung: Ubo ist nicht der Chat. Schrolle auf der Seite weiter nach unten zum Bereich "Chatten Sie mit uns".

Andreas
Das bringt mir nichts! Und wo ist mein Benefit? Und nein, ich bin auch kein Mitarbeiter von Vodafone