abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!
Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Festnetz geht nicht mehr
JBosna2
Netzwerkforscher
Netzwerkforscher

Hallo,

sei 1-2 Wochen gelingt es meiner FritzBox6660 nur noch an wenigen Stunden pro Tage, die Telefonnummer zu registrieren.

Angehängt ist ein Screenshot vom Versuch, das Problem mit über das Kundenmenu neu generiertem SIP-Passwort zu lösen.

1 Akzeptierte Lösung

Akzeptierte Lösungen
JBosna2
Netzwerkforscher
Netzwerkforscher

Ich glaube, ich konnte das Problem selbst lösen:

In der FritzBox war im Registrar-Namen am Ende ein Leerzeichen. Ohne dieses Leerzeichen funktioniert es jetzt erstmal.

Ob das Leerzeichen allerdings bis zum erstmaligen Auftauchen des Problems auch drin war, oder ob ich das nur bei der Neueingabe der Daten (s. Screenshot in der Anfangsfrage) eingrbracht habe, bleibt noch abzuwarten.

Lösung in ursprünglichem Beitrag anzeigen

9 Antworten 9
JBosna2
Netzwerkforscher
Netzwerkforscher

Das Ereignisprotokoll der Fritzbox liest sich seit Tagen inetwa so:

Anmeldung der Internetrufnummer +49541XXXXXXXXX war nicht erfolgreich. Ursache: DNS-Fehler [3 Meldungen seit 21.08.23 13:35:06]

Anmeldung der Internetrufnummer +49541XXXXXXXXX war nicht erfolgreich. Ursache: Gegenstelle antwortet nicht. Zeitüberschreitung.


Die Rufnummer +49541XXXXXXX ist seit mehr als einer Stunde nicht verfügbar.


Anmeldung der Internetrufnummer +49XXXXXXXXX war nicht erfolgreich. Ursache: Gegenstelle antwortet nicht. Zeitüberschreitung. [3 Meldungen seit 21.08.23 06:43:05]


Es liegt keine Störung der Telefonie mehr vor. Alle Rufnummern sind ab sofort wieder verfügbar.

Die Rufnummer +49XXXXXXXXXX ist seit mehr als einer Stunde nicht verfügbar.


Anmeldung der Internetrufnummer +49541XXXXXXX war nicht erfolgreich. Ursache: Gegenstelle antwortet nicht. Zeitüberschreitung. [2 Meldungen seit 20.08.23 11:57:32]

Hallo @JBosna2,

 

da ist definitiv etwas nicht in Ordnung und müssen wir uns anschauen.

 

Meld Dich bitte nochmal über einen der folgenden Kontakte.

 

LG Chr1ssy

Bewertet hilfreiche Beiträge mit Likes!
JBosna2
Netzwerkforscher
Netzwerkforscher

Hallo,

das verstehe ich nicht. Wenn ich euch einen Brief schreibe, dann ist das die Kündigung. Und Anrufen tue ich euch nicht. Zumal der Fehler gerade darin besteht, daß euer Telefonie-Produkt plötzlich nicht mehr funktioniert.

Weitere in deinem Link angegebene Kontaktierungsmöglichkeiten: Social Media (das kannst Du doch nicht meinen), sowie ein chatbot, den ich aber längst nach Lösungsmöglichkeiten befragt habe.

Kurtler
SuperUser
SuperUser

@JBosna2 

Andere Möglichkeiten, der Kontaktaufnahme gibt es aber nicht. Hier im Forum gibt es keinen Support mehr.

Gruß Kurt

Bitte keine Anfragen über PN stellen!
JBosna2
Netzwerkforscher
Netzwerkforscher

Du, ich danke Dir für den sicherlich total nett gemeinten Hinweis, @Kurtler, aber wenn Du nicht noch was zur Sache sagen kannst, bitte ich um Vermeidung weiterer Themenfremder Beiträge.

Ich jedenfalls sehe es so: Ich habe mich mit dem Problem an dieses Forum im Vodafone Kundenmenu verlinkte Forum gewandt, *weil* die Anmeldung bereits eine Vernetzung mit meinem Kundendkonto herstellt. Und Vodafone ist entweder in der Lage, das Problem zu lösen, oder eben auch nicht. Was für Konsequenzen dann daraus jeweils folgen, kann ich mir dann noch überlegen.

DennyW
Moderator:in
Moderator:in

Hallo @JBosna2

 

In unserer Community tauschen sich in erster Linie Kunden untereinander aus, genau dafür ist es gedacht. In Deinem Fall scheint aber ein direkter Kontakt mit den Kollegen von Nöten zu sein. Melde Dich daher direkt über einen der möglichen Kontaktwege.

Der Kommentar von @Kurtler hat durchaus seine Daseinsberechtigung und trifft das Thema daher zu 100%.

 

 

Liebe Grüße

Denny

Bewertet hilfreiche Beiträge mit Likes und Sternen!
JBosna2
Netzwerkforscher
Netzwerkforscher

Ich glaube, ich konnte das Problem selbst lösen:

In der FritzBox war im Registrar-Namen am Ende ein Leerzeichen. Ohne dieses Leerzeichen funktioniert es jetzt erstmal.

Ob das Leerzeichen allerdings bis zum erstmaligen Auftauchen des Problems auch drin war, oder ob ich das nur bei der Neueingabe der Daten (s. Screenshot in der Anfangsfrage) eingrbracht habe, bleibt noch abzuwarten.

JBosna2
Netzwerkforscher
Netzwerkforscher

Gut, @DennyW , wenn aber selbst mehrere Moderatoren hier im Forum im Wesentlichen plakative "Lass Dich doch vom Telefonsupport besäuseln, und lass uns in Ruhe!" Botschaften posten, taugt dieses Forum aber nichtmal mehr zum Austausch unter Leidengenossen.

JBosna2
Netzwerkforscher
Netzwerkforscher

Ja, bisher keine Probleme mehr.

Dass die FritzBox keine Leerzeichen am Ende von Servernamen akzeptieren sollte, habe ich zwischenzeitlich bei AVM als Verbesserungsvorschlag eingereicht.