abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Vodafone One Number Calling mit Alexa lässt sich nicht aktivieren!
Juppy
Netzwerkforscher
Netzwerkforscher

Hallo,

ich habe seit ca. einer Woche einen neuen Vodafone RED L Vertrag. Ich habe auf diversen Vodafone Internetseiten die Information gefunden, dass man seinen Vodafone Nummer mit Amazons Alexa verknüpfen kann und dort Telefongespräche über Alexa mit seiner Vodafone Nummer führen kann. Das ganze nennt sich Vodafone One Number Calling mit Alexa. 

Wenn ich das in meiner Alexa App versuche meine Vodafone Nummer zu verknüpfen bekomme ich immer die Meldung:

"Vielen Dank für dein Interesse an OneNumber Calling mit Alexa. Leider steht Dir dieser Dienst mit Deinem Mobilfunktarif nicht zur Verfügung..." 

Als Voraussetzung wird aber ein Vodafone RED Vertrag genannt, den ich ja habe. Bei der Hotline konnte man mir diesbzgl. auch nicht weiterhelfen. Sie wussten gar nicht, dass es diese Option überhaupt gibt. 

 

Was mache ich falsch? Bzw. was kann ich tun?

 

Mfg

J1pp

 

 

 

 

 

 

 

 

 

1 Akzeptierte Lösung

Akzeptierte Lösungen
TinaG
Ex-Moderator:in
Ex-Moderator:in

Hallo Juppy,

 

alles klar, das ist ja heute, dann melde Dich bitte nochmal, sollte es nicht funktionieren.

 

Viele Grüße

TinaG

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Lösung in ursprünglichem Beitrag anzeigen

9 Antworten 9
Jioti
Ex-Moderator:in
Ex-Moderator:in

Hallo @Juppy.

Möglicherweise hast Du bei Vertragsabschluss Mobiles Bezahlen sperren lassen? Dieses muss für den Dienst Vodafone Anrufe mit Alexa freigeschaltet sein. Schaue doch mal in der MeinVodafone-App nach, ob eine Sperre tatsächlich vorliegt. Ich könnte im Bedarfsfall den Dienst jederzeit für Dich freischalten. Smiley (fröhlich)

Gruß, Jioti

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Juppy
Netzwerkforscher
Netzwerkforscher

Hallo @Jioti ,

ich habe unter "Mein Vodafone" nachgeschaut und in der Tat, "Mobiles Bezahlen" ist in der Tat deaktiviert und dort steht auch: "Sie können nicht bequem und sicher mit dem Handy bezahlen. Sie können dies zur Zeit online nicht ändern." Bewusst habe ich diese Einstellung nicht vorgenommen und kann diese anscheinend auch nicht ändern. Es wäre also schön, wenn du mir hierbei behilflich wärst den Dienst zu aktivieren. Einen Zusammenhang mit Alexa zu sehen, finde ich aber hier auf den ersten Blick sehr schwer ;-). 
Vielen Dank auf jeden Fall für den Tipp.

Gruß Juppy

Jioti
Ex-Moderator:in
Ex-Moderator:in

Hallo @Juppy. Kein Problem. Teile mir Deine Rufnummer und Dein Kundenkennwort per PN mit. Gruß, Jioti

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Juppy
Netzwerkforscher
Netzwerkforscher

Hi,

Danke nochmal fürs Angebot. Mir wurde allerdings bereits mitgeteilt, dass erst am 18.01.2022 Mobile Bezahlen automatisch freigeschaltet wird. Bei einem neuen Vertrag wird es erstmal gesperrt. Insofern warte ich dann erstmal bis dahin ab und würde mich dann ggf. nochmal melden. 
Trotzdem vielen Dank erstmal überhaupt für die Info und die Hilfe.

TinaG
Ex-Moderator:in
Ex-Moderator:in

Hallo Juppy,

 

alles klar, das ist ja heute, dann melde Dich bitte nochmal, sollte es nicht funktionieren.

 

Viele Grüße

TinaG

Bewertet hilfreiche Beiträge mit Likes und Sternen!
vm1016
Digitalisierer
Digitalisierer

Hallo zusammen,

habe genau das gleiche Problem. Mobiles Bezahlen ist aktiviert.
Habe zwar schon eine eMail von einem Moderator bekommen - jedoch soll ich dort Schritt-für-Schritt beschreiben was zur Fehlermeldung führt. Das ist aber schon exakt hier im Forum Thread beschrieben (was ich dem Moderator auch mitgeteilt habe). 
Könnt ihr von VF da was einstellen? 
VG 

Bei mir funktioniert das leider auch nicht. Trotz deaktiviertem WLAN und eingeschaltetermobiler bezahlfunktion.

 

Gibt es dazu eine funktionierende Lösung?Zuerst kommt das...Zuerst kommt das...

 

Und anschließend das hier, seit TagenUnd anschließend das hier, seit Tagen

 

St3ffi
Ex-Moderator:in
Ex-Moderator:in

Hallo Moejoe1,

 

am Besten ist es, wir schauen uns Deine Daten dazu genauer an. Melde Dich bitte über einen dieser Kanäle , dann helfen wir gerne weiter.

 

Danke, Gruß St3ffi

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Habe einen Smart M Tarif. Laut Webseite sollte Smart Tarife gehen. Dort steht:

 

  1. Für OneNumber Calling mit Alexa gilt:
  • Mindestlaufzeit: ein Monat
  • Du kannst jederzeit kündigen. Dazu musst Du in der Alexa-App die Verbindung zu Deinem Vodafone-Konto trennen. Das geht in den Einstellungen unter Kommunikation > Vodafone-Konto > Kontoverknüpfung trennen.
  • Kündigst Du nicht wie beschrieben, verlängert sich die Option nach Ablauf der Mindestlaufzeit um einen weiteren Monat.
  • Um OneNumber Calling mit Alexa nutzen zu können, brauchst Du einen passenden Mobilfunk-Tarif, ein Gerät aus der Amazon Echo-Serie und die Alexa-App.

 

Mit diesen Tarifen ab 2016 kannst Du Vodafone Smart Tech OneNumber nutzen:

  • GigaMobil
  • GigaMobil Young
  • Red
  • Young
  • FamilyCard
  • Red+ (außer Red+ Data)
  • Smart
  • Black

MobilesBezahlen ist eingeschaltet geht aber trotzdem nicht.