Menu Toggle

Aktuelle Einschränkungen:

 

Kabel, DSL, Mobil  Ausfälle aufgrund von Hochwasser

Kabel: Ankündigung Ausfall aufgrund von Wartungsarbeiten (30.07.)

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

Archiv_Störungsmeldungen-Internet-TV-Telefon-Kabel

Siehe neueste
Starke Störungen und verpixeltes Bild bei Sat 1 und RTL
Gehe zu Lösung
Michl1005
Netzwerkforscher
Hallo liebe Community

Seit 4 Wochen habe ich starke Störungen bei Sat 1 und RTL.

Sie äußern sich in teilweise stark verpixelten Bildern und Tonausetzern.

Erneuerter Sendersuchlauf hat nichts gebracht.

Alle anderen Programme laufen einwandfrei.

TV ist direkt an der Buchse angeschlossen, Empfang über den Internen DVB C receiver.

Wer hat kochvdie Probleme bzw. Hat einen Lösungsansatz.

Viele Grüsse.
Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Michl1005
Netzwerkforscher

Hallo Fred,

Danke für deine Antwort. Das Problem wurde heute Vormittag gelöst. Bis zur Buchse war das Signal Okay.. Ab Buchse war es gestört, was vor allem die Sender im niedrigen MhZ Bereich zu spüren bekamen. Wir haben jetzt ein neues Antennenkabel, das 3 Fach geschirmt ist, gezogen und einen neuen Verstärker an die Buchse angeschlossen, seitdem sind die beiden Sender wieder glasklar. Die Störungsquelle waren die HDMI Kabel des Bluray Players und der PS4. Waren diese abgeschlossen, war das Bild ganz okay. Ein Bekannter der Fernsehtechniker ist, hat mir heute morgen dann weitergeholfen. Vermutlich seit der Abschaltung der analogen und neubelegung ser Digitalen Sender hat sich dieses Problem bemerkbar gemacht.

Trotzdem vielen Dank für Eure Unterstützung u d Aufmerksamkeitm

Viele Grüsse.
Michl.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
7 Antworten 7
pRo-Marco
Moderator

Hi Michl1005,

 

handelt es sich hier um die SD oder die HD-Varianten? Schau mal bitte wie Das Erste HD bei Dir aussieht.

 

Viele Grüße

Marco



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Michl1005
Netzwerkforscher
Hallo Marco

Es handelt sich um die SD Variante, da wir HD nicht wollen.... alle anderen Sendern sind korrekt, auch das Erste HD ist einwandfrei und ohne Fehler. Es geht nur um Sat 1 und RTL... sie sind nicht mehr schaubar.

Selbst Sat1 Gold läuft einwandfrei

Viele Grüsse.
Michl
Mehr anzeigen
Michl1005
Netzwerkforscher
Noch eine Ergänzung....

Habe mir via TV die Signaleigenschaften für die beiden Sender anzeigen lassen.

Es sind die einzigen die katastrophale haben

Beide Signalstärke 100 %
Aber Signalqualität schwankt zwischen 15 und 40% im Sekundentakt, während alle anderen konstant zwischen 80 und 100 liegen.
Mehr anzeigen
ERFD
Moderator

Hallo Michl1005,

 

dann ist das Signal offensichtlich nicht optimal auf 122 MHz. Wie schaut das Bild auf Arte HD aus? Gibt es weitere Antennenanschlüsse im Haus? Sind die Antennenkabel mindestens doppelt geschirmt? Gibt es einen Verstärker im Haus?

 

Gruß Fred



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Michl1005
Netzwerkforscher
Hallo Fred,

Wie geschrieben, es betrifft nur sie beiden Programme. Alle anderen laufen einwandfrei.

Es gibt keine weiteren Antennenanschlüsse und die antennenkabel sind doppelt abgeschirmt. Ein Verstarker ist um Keller angebracht worden von Kabel Deutschland.

Grüsse.
Michl
Mehr anzeigen
ERFD
Moderator

Hallo Michl1005,

 

schick mir doch bitte einmal Deine Kundennummer, Anschrift und Dein Geburtstag per Privatnachricht, damit ich mir den Anschluss anschauen kann. Hast Du alle Steckverbindungen bis zum Verstärker überprüft?

 

Gruß Fred



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Michl1005
Netzwerkforscher

Hallo Fred,

Danke für deine Antwort. Das Problem wurde heute Vormittag gelöst. Bis zur Buchse war das Signal Okay.. Ab Buchse war es gestört, was vor allem die Sender im niedrigen MhZ Bereich zu spüren bekamen. Wir haben jetzt ein neues Antennenkabel, das 3 Fach geschirmt ist, gezogen und einen neuen Verstärker an die Buchse angeschlossen, seitdem sind die beiden Sender wieder glasklar. Die Störungsquelle waren die HDMI Kabel des Bluray Players und der PS4. Waren diese abgeschlossen, war das Bild ganz okay. Ein Bekannter der Fernsehtechniker ist, hat mir heute morgen dann weitergeholfen. Vermutlich seit der Abschaltung der analogen und neubelegung ser Digitalen Sender hat sich dieses Problem bemerkbar gemacht.

Trotzdem vielen Dank für Eure Unterstützung u d Aufmerksamkeitm

Viele Grüsse.
Michl.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen