abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!

 

Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Router gibt Internet nicht wieder
Anonym93324
Youngster
Youngster
Hallo ich habe letzte Woche Freitag ein Angebot bekommen von Vodafone (unitymedia) 500ter Leitung für 40€ , da ich für 150 Leitung schon 40€ zahle dachte ich mir ja ok super Angebot. 


So jetzt habe ich Freitag oder Samstag denn neuen Router bekommen von Vodafone habe auch alles normal angeschlossen wie auch immer. Habe dann immer speedtest gemacht in mehreren Abständen und ich bekomme sehr grose Unterschiede immer rein , mal sind es 30 oder dannsuch wieder mal 450 tausend sodass ein verknüftiges surfen oder gamen nicht klappt. 

Hatte vorher ne 150 Leitung mit der weisen Connec Box und da lief alles einwandfrei!


Jetzt Habe mich schon bei denen gemeldet und die schicken ein Techniker raus zu mir. 

Hat evtl jemand Erfahrung mit dem Router oder hätte einer einen Tipp ? 

7 Antworten 7
Recon66_UM
IOT-Inspector
IOT-Inspector
Swagixi:
Hallo ich habe letzte Woche Freitag ein Angebot bekommen von Vodafone (unitymedia) 500ter Leitung für 40€ , da ich für 150 Leitung schon 40€ zahle dachte ich mir ja ok super Angebot. 


So jetzt habe ich Freitag oder Samstag denn neuen Router bekommen von Vodafone habe auch alles normal angeschlossen wie auch immer. Habe dann immer speedtest gemacht in mehreren Abständen und ich bekomme sehr grose Unterschiede immer rein , mal sind es 30 oder dannsuch wieder mal 450 tausend sodass ein verknüftiges surfen oder gamen nicht klappt. 

Hatte vorher ne 150 Leitung mit der weisen Connec Box und da lief alles einwandfrei!


Jetzt Habe mich schon bei denen gemeldet und die schicken ein Techniker raus zu mir. 

Hat evtl jemand Erfahrung mit dem Router oder hätte einer einen Tipp ? 


Hallo, Swagixi.

150 Leitung schon 40€ zahle dachte ich mir ja ok super Angebot. :scream: Sorry ich zahle für 150er 25,20€ und keine 40€:neutral_face: ok alles so ca 52€


Gruß Recon99


Anonym93324
Youngster
Youngster
Ja dafür zahlst du dann ab denn 13 Monat wahrscheinlich mehr. Darum geht es ja auch nicht mir geht es um die Internet Geschwindigkeit und die Stabilität vom Netz !
Recon66_UM
IOT-Inspector
IOT-Inspector
.... ok, ich hab 2 Jahre .  (Internet Geschwindigkeit und die Stabilität vom Netz !) stimmt bei mir geht und alles ok ab und an mal nicht gut.


Gruß Recon99




Anonym92512
App-Professor
App-Professor
@ Swagixi

Ich nehme mal an, dass Du eine Vodafone Station bekommen hast. Diese steht wohl nicht so ganz in guten Ruf. Allerdings kann ich das nicht wirklich beurteilen, ebenso wenig wie die Connect Box, die Du zuvor hattest, da ich eine eigene Fritz!Box nutze.

Lass mal den Techniker prüfen, was bei Deinem Anschluss los ist.


Anbei noch ein Tipp: Du hast jetzt eine 500-Leitung für 40 Euro/Monat. Sattle doch auf den Cable Max 1000 auf. Der kostet Dich genau so viel im Monat. Doppelte Geschwindigkeit zum gleichen Preis. Falls an Deinem Wohnort kein Gigabit-Speed möglich ist, dann schaltet Dir Vodafone 500 (wie jetzt) und sobald dann 1000 möglich ist, wird hochgeschaltet.

Anonym56789
Netz-Profi
Netz-Profi
Hier gibt es ja bereits einige Threads von Kunden, die auf den Gigabittarif umgestellt haben und danach Einbußen bei der Performance hatten. Ich würde auch erst einmal den Besuch des Technikers abwarten.
Wird schon werden. Ganz allgemein kann man aber wohl sagen, dass die Vodafone Station nicht in allen Fällen optimal funktioniert.
Schreibe bitte einmal, wie es nach dem Technikerbesuch läuft.
Anonym92512
App-Professor
App-Professor
@ Marburger

Das stimmt allerdings wieder. Im Netz häufen sich Beschwerden über den neuen Gigabit Tarif, dass nichts richtig funktioniere. Aber gepostet wird eben leider auch nur, wenn nichts funktioniert. Kaum einer berichtet, dass es funktioniert hat. Scheinbar entsteht so der Eindruck, dass der neue Tarif generell problematisch sei. Ob das so ist, kann man meiner Meinung nach nicht aus den Internet-Beiträgen so ohne Weiteres ableiten.


Aber die Idee mal abzuwarten und zu schauen, ob der Techniker was ausrichten kann, ist nicht schlecht. Für den neuen Tarif hat man ja noch bis Anfang April Zeit, sich zu entscheiden.


Janice1
App-Professor
App-Professor
Hallöchen Swagixi,

wie sieht es denn aktuell bei dir aus? 
Bestehen diese Probleme weiterhin?

Eventuell muss bei dir einmal nachgepegelt oder die Anschlüsse überprüft werden. Am Besten wendest du dich einmal an unseren Kundensupport, gerne auch auf dem digitalen Weg, und meldest eine Störung:

Kontaktmöglichkeiten

Bitte tätige auch weiterhin die Speedtests über unseren Speedtester (Speedtest), so werden sie nämlich gleich bei uns im System hochgeladen und die Kollegen haben die aktuellsten Werte. Das wäre perfekt für eine aussagekräftige Störungsanalyse! 😄

Halte uns doch einmal auf dem Laufenden. 
Die liebsten Grüße

- Janice