abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!

 

Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Bild Ausfall bei gleichzeitigen Daten Upload
Anonym98589
Smart-Analyzer
Smart-Analyzer
Hallo Leute

Habe seit Samstag 2.5.20 ein Problem. Hier gab es ein Mini Gewitter mit 3-4 Blitzen seid dem spinnt die Horizon Box auf manchen Programmen und produziert Fraktale und kompletten Bildverlust wenn ich gleichzeitig Daten Download und Upload mache. 


Technik:

Vodafone Station 1Gbit Anschluß 

Horizon Box 

Über Splitter/ UMM2 Verstärker an Datendose


Zum Problem (Nach eigenen Tests) 


Alles was unterhalb oder zwischen 114-170MHz gesendet wird im ehemaligen NRW Unitymedia Netz Dortmund kwittiert die Box bei gleichzeitigen Download mit Fraktale im Bild und bei Upload mit Totalen Bildverlust mangels genügender Signalqualität.

186-218MHz ist bei Download Bild OK und bei Upload Fraktale. 

Oberhalb von 226-458MHz Treten keine Fehler mehr auf.

Splitter (ersatz) wurde von mir getauscht. OK

Horizen Box wurde von VF getauscht macht aber immer Fehler 1080. 😞


Selbst im normalem TV Tuner des Fernsehers treten die Probleme auf.

Liegt es am Router, Dose in der Wand oder am Verstärker im Haus? 

5 Antworten 5
Torsten
SuperUser
SuperUser
Wenn die Probleme auch bei einem anderen Empfangsgerät auftreten, könnte durchaus auch was an der Hausanlage betroffen sein. Melde die Störung nochmal und sag dazu, das es auch andere Receiver betrifft, nicht nur die Horizon.

Bezüglich der neuen Horizon sollte ein Stromreset Abhilfe vom Fehler 1080 schaffen, hab ich jetzt an anderer Stelle gelesen, das Problem soll wohl behoben worden sein.
Anonym98589
Smart-Analyzer
Smart-Analyzer
Ja die neue Horizon Box hat sich heute am Server eingeloggt und Läuft genau wie die Alte mit Störungen im Bild. Also ist es nicht die Box und der Fehler liegt woanders. Ich habe heute testweise den Router abgeschaltet und dann sind die Probleme natürlich verschwunden, morgen werde ich mal testweise ein neues Kabel an der Dose ausprobieren da ich momentan nicht dran komme ich muss erst einen kleinen Schrank abrücken.
Vodafone hat sich bis jetzt nicht auf die gemeldete Störung reagiert.
Scoopi
Datenguru
Datenguru
Hey,


ich vermute hier den Hausanschlussverstärker.

Aber sicher kann man das nur vor Ort feststellen.


Störung melden ist wohl die einzige Option.


Falls es mehrere Bewohner gibt, bitte mal die Nachbarn fragen ob die auch Bildprobleme haben wenn du einen Upload startest?


Tritt das Problem NUR an dieser Anschlussdose auf?

Facebook: "Ich kenne jeden!"
Wikipedia: "Ich weiß alles!"
Google: "Ich finde alles!"
Internet: "Ohne mich geht gar nichts!"
Strom: "ACH WIRKLICH?"
Ida
Moderator:in
Moderator:in
Hi @69mika

Wie sieht es inzwischen aus?


Sonnige Grüße
Ida

Bewertet hilfreiche Beiträge mit Likes!
Anonym98589
Smart-Analyzer
Smart-Analyzer
Nuja... Nach dem kein Techniker aufgetaucht ist und ich die Kabel durch andere ersetzt habe, blieb der Fehler. Daraufhin habe ich jetzt die Anschluss Dose gegen das gleiche Model getauscht und Nu ist erst mal ruhe..
Keine Bildstörungen
Keine Tonaussetzer..
Alles gut. Bis jetzt :blush: