abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

Blumberg, Bräunlingen, Titisee-Neustadt: Ausfall Internet und Telefonie über Mobilfunk und DSL

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!
Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Paketverluste seit Umstellung auf Cablemax 1000
Anonym95897
Smart-Analyzer
Smart-Analyzer
Servus!


Habe vor ein paar Wochen den Vertrag von 2play fly 400 auf den Cablemax 1000 umbuchen lassen. Modem da, angeschlossen. Lief auch erstmal alles prima, bis die Leitung langsam sehr instabil wurde und unglaublich hohe Paketverluste auftraten. Abhilfe für ein paar Stunden brachte hier immer ein Router Neustart.


Hotline angerufen, Techniker kam, soweit alles gut an der Leitung. Wenn der Router frisch neugestartet ist bekomme ich auch Prima Leistung, aber diese verdammten Paketverluste machen Spielen/Streamen einfach unmöglich.


Problem tritt bei zwei Computern im Netzwerk auf, wiegesagt, nach Router Neustart hat man für ein paar Stunden ruhe, aber das kann ja wohl kaum die Lösung sein.


Auf natives Dualstack habe ich auch schon schalten lassen, ohne Erfolg. Fritzbox kann ich bei den momentanen Lieferzeiten ebenfalls vergessen. Gibt es hier weitere Lösungsansätze?


So wie ich das erkenne scheinen das Problem viele zu haben die auf Cablemax gewechselt sind...

37 Antworten 37
Anonym95901
Smart-Analyzer
Smart-Analyzer
Hallo Ferniya,

habe exakt das gleich Problem. Mein Anschluss ist aber noch DS Lite. Habe schon alles an der Vodafone Station versucht einzustellen. Ohne Erfolg. Bleibt einem nur zu hoffen das die Technik das demnächst in den Griff bekommt oder eben das Modem mehrmals täglich neu zu starten.

Ist echt traurig was Vodafone hier treibt. Am Service Telefon kann dir auch keiner wirklich helfen.


Hatte davor 150mbit und die Conect Box. Nie solche Probleme gehabt wie jetzt....


Mfg Alexander Heid

Anonym95856
Youngster
Youngster
kann das selbe Berichten mit dem package loss. Mit Ping Plotter teilweise sogar zum google.de Server 20%-30% package loss über 1-2h nachgewiesen. Einige andere gesteste Server nicht besser...

Das ist ein Witz und das Geld nicht Wert! Und komm mir jetzt keiner mit Corona-Krise. Das ist seit seit 3-4 Wochen so...
Prophecy
Netzwerkforscher
Netzwerkforscher
Ich habe ebenfalls exakt das gleiche Problem und auch dein genannter Workaround ist momentan meine einzige Lösung . Habe auch bereits einen Thread hier im Forum eröffnet (bisher keine Reaktion). 

Ich finde es eine absolute Frechheit von Vodafone/Unitymedia solche Hardware an die Kunden auszuliefern. Es wird lieber weiter Werbung für den Tarif gemacht anstatt diese gravierenden Probleme zu beheben. Aktuell kann ich nur jedem deutlich davon abraten seinen Tarif umzustellen!

ChrisSa
Netz-Profi
Netz-Profi
Habe hier meinen - nicht bestätigten - Lösungsansatz beschrieben.
Postet bitte ggf. eure Ergebnisse (nach Umstellung) auch als Rückmeldung
zum Thread.

Anonym95901
Smart-Analyzer
Smart-Analyzer

Werde ich mal Testen @CSa,


Aktuell läuft meine Sation seit 1T 8S fehlerfrei ohne Packet Loss.

Werde weiter berichten.


Anonym95901
Smart-Analyzer
Smart-Analyzer

@CSa  ->  Werde diese Einstellung mal Testen


Aktuell läuft meine Sation seit 1T 8S fehlerfrei ohne Packet Loss.

Werde weiter berichten.


Anonym95901
Smart-Analyzer
Smart-Analyzer
Zeit seit dem letztem Neustart


Läuft bis jetzt ohne Probleme 
 01 Tage, 19 Stunden und 14 Minute
ChrisSa
Netz-Profi
Netz-Profi
Alex22:
Zeit seit dem letztem Neustart

Läuft bis jetzt ohne Probleme 
 01 Tage, 19 Stunden und 14 Minute


Hmm sehe da bei HOP9 aber 39% paket-loss. Wenn's aber etwas gebracht hat freut mich das.

P.S.: Du bist über IPv6 verbunden. Richtig?
Anonym95901
Smart-Analyzer
Smart-Analyzer
Hatte Ping to Wan bereits wieder deaktiviert gehabt. Denke das dein Trick nicht hilft.


Fakt ist, dass ich seit  gut 2 Tagen keine Ping Probleme mehr habe und hoffe das es jetzt so auch bleibt 🙂


Ja mein Anschluss ist DSLite über ip6.


Hier nochmal aktuelle Screens und ein Screen von von letzter Woche mit Mega Packet loss 🙂