Menu Toggle

Einschränkung bei Telefonie & Daten im Raum München

Einschränkungen bei Mobilfunkdiensten.

Es gibt aktuell leider Störungen im Mobilfunkbereich unter 2G, 3G und 4G. (Region München, Dachau, Oberschleißheim, Unterföhring, Ismaning).

 

Nähere Informationen dazu findet ihr im Eilmeldungsboard.

 

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Tarif- und Routerwechsel iVm Dosic 3.1 - Unverträglichkeit mit meinem Mesh-System
Highlighted
Host-Legende

Nach einem Tarif- und Routerwechsel iVm Dosic 3.1scheint es eine Unverträglichkeit mit meinem Mesh-System Tenda Nova MW 6. zu geben. Auch hat ein anderer User wohl einen Rückwegstörer erkannt und die Modemwerte (im Anhang des Beitrages) sollen nicht vollends gut sein.

 

@Maximilianoe  schrieb:

Zwei Dinge fallen auf bei den Modemwerten:

1) Der Docsis 3.1 OFDM Kanal hat einen grenzwertig schwachen Pegel. 
Da zuvor nur Docsis 3.0 genutzt wurde, kann das ein Problemauslöser sein.
Wichtiger aber: 2) In deinem Segment ist ein Rückwegstörer.
Das kann zeitlich jetzt zufällig mit deinem Tarifwechsel aufeinander gefallen sein,
da viele den neuen CableMax Tarif gebucht haben, auch Neukunden. Wenn du jetzt den Tarifwechsel widerrufst, löst sich 1), aber sicher nicht 2).
Da müsstest du eine Störung an Vodafone melden. Wenn sich hier nicht schnell
ein Moderator meldet, dann musst du wohl den Weg über die Hotline gehen.

 

Quelle für weitere Infos:

https://forum.vodafone.de/t5/notifications/emailmessagepage/board-id/123456/message-id/172086

 

Hat jemand Ideen?

 

 

 

Mehr anzeigen
15 Antworten 15
Highlighted
Moderator

Hallo Bielo,

 

ist das "Mesh-System Tenda Nova MW 6" per LAN oder WLAN angebunden? Was genau funktioniert dort nicht?

 

An Deinem Modem ist keine Störung im Rückkanal sichtbar. Die Modulation darf schwanken. Welche Störungen hast Du denn im Upload?

 

Gruß Fred frohe Ostern und bleib gesund

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Highlighted
Host-Legende

Guten Morgen,

Mesh ist mit LAN verbunden. Nach Routerwechsel ist das wlan am Mesh eingebrochen. 

Wenn Anschlussseitig alles top ist, dann nehme ich besser wieder meinen alten Tarif mit der Fritzbox.

 

Danke.

Mehr anzeigen
Highlighted
Moderator

Hallo Bielo,

 

ist die Verbindung den generell am Modem per LAN nicht in Ordnung? Was kommt bei einer direkten Messung am Modem per LAN raus?

 

Gruß Fred

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

(1)
Mehr anzeigen
Highlighted
Host-Legende

Hallo Fred,

 

doch, diese ist mit ca. 850 MBit/s in Ordnung.

 

Daher verstehe ich das ganze nicht.

 

Gruß Bielo

Mehr anzeigen
Highlighted
Moderator

Hallo Bielo,

 

dann hängt es wohl mit den Adaptern zusammen. Wie gut ist denn die Verbindung zwischen den Adaptern. Lässt sich dies anzeigen?

 

Gruß Fred

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Highlighted
Host-Legende

Guten Morgen,

 

das denke ich nicht, dass es mit den Adaptern zusammen hängt. Die Verbindung zwichen ihnen ist ausgezeichnet, mehr geht nicht. Sie stehen auch recht dicht. Zudem war mit altem Tarif und FB zumindest am mit LAN verbundenen Adapter die vollen Bandbreite. Nun erreiche ich ja nichtmal da mehr (also die Bandbreite des alten Tarifes). Es muss am neuen Modem liegen. Selbst da ist das WLAN, direkt neben dem Router sehr schlecht.

 

Danke.

Mehr anzeigen
Highlighted
Moderator

Hallo Bielo,

 

ich habe Dich doch gefragt wie die Adapter mit dem Modem verbunden sind und laut Deiner Info per LAN. Wenn Du direkt per LAN mit dem PC am Modem dran bist kommt die Bandbreite. Und jetzt soll der Vertrag die Ursache sein? Das passt doch gar nicht zusammen.

 

Gruß Fred

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Highlighted
Host-Legende

Nicht der Vertrag, die neue mitgesandte Technik.

 

Was soll es sonst sein? Mit FB kam die vertragliche Bandbreite aus dem Mesh, mit Modem nicht. Nicht mal die vorherige alte Bandbreite kommt da an.

Mehr anzeigen
Highlighted
Moderatorin

Hallo Bielo,

 

Du hattest doch auch geschrieben, dass Du per LAN am Modem 850 MBit/s erreichst und das diese Verbindung in Ordnung ist.


Wie kann es denn dann am Modem liegen?

 

Viele Grüße, Manu


#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen