abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

(SXxM10,SXx5Y4,SXx3O9) 73527 Schwäbisch Gmünd / Mobilfunkempfang und Datenverbindung sehr schlecht
Squischi
Daten-Fan
Daten-Fan

1. 73527

2. Schwäbisch Gmünd -Lindach

3. Rudolf-Martin-Straße

4. Seit ca. einer Woche 

5. Ja, weitere Personen sind betroffen mit Laufzeitvertrag und CallYa

Seit ca. einer Woche haben wir kaum noch Mobilfunkempfang und schlechte Datenverbindung.

Mobilfunk max. 2 Balken. Oft kein Netz.

Datenverbindung fast durchgehend nur noch E. Webseiten lassen sich nicht mehr aufrufen.

Meldung: keine Datenverbindung

 

Betreff um Stationen ergänzt (akoch)

7 Antworten 7
akoch
SuperUser
SuperUser

@Squischi 

Hier sind wegen Anbindungsproblemen 3 Standorte ausgefallen.

U.a. auch der in Lindach.

Ist in Arbeit mit Z_INM04946046A
Wurde auch schon eskaliert mit Z_ESC00010815A

Es gibt aktuell Zugangsprobleme des ursächlichen Standortes.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!

@akoch 

Danke für die schnelle Antwort.

Ist es schon absehbar, bis wann es wieder funktioniert ?

@Squischi 

Sollte wohl in Tagen zu zählen sein.

 

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Deluxe1988
Highspeed-Klicker
Highspeed-Klicker

Betrifft das auch den Standort in 73529 in der Güglingstraße? Hier gibt es seit Tagen nur EDGE.

@Deluxe1988 

73529 in der Güglingstraße ist auch betroffen vom Ausfall (SXx3O9)

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Deluxe1988
Highspeed-Klicker
Highspeed-Klicker

Hi zusammen,

 

der Mast in der Güglingstraße in 73529 Schwäbisch Gmünd geht performancemäßig oft in die Knie.

 

Meines Wissens nach läuft hier nur Band 20 LTE.

 

Wisst ihr, warum Band 1 noch nicht aktiviert wurde?

 

Früher hatte dieser auch 3G gesendet.

@Deluxe1988 

Dort gibts ja 2 Standorte
Die SXB3O9 mit nur 2G
und
etwas weiter nördlich
Voestalpine Straße
die SXx5Y4 mit 2G/4G (LTE800)
Bei beiden kann ich keinen Ausbau erkennen

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!