abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

(SXLS91) 69115 Heidelberg LTE Störung
berndveit
Netzwerkforscher
Netzwerkforscher

Wieder mal vermutlich Ausfall der Zelle 18660177 (20 - 40 MB/s).

Aktuell "wandert" zwischen anderen Zellen hin und her. Dabei kommen Verbindungen von 1 - 6 MB/s zustande mit den Zellen 51279386 oder 19453449.

Gerät: Gigacube mehrfach schon neu gestartet - ohne Erfolg einer schnelleren Verbindung.

Bitte um Lösung.

 

Betreff um Station ergänzt (akoch)

7 Antworten 7
akoch
SuperUser
SuperUser

@berndveit 

Anbindungsausfall der LTE Station (SXLS91)

Ist in Arbeit mit Z_INM05814833A  

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
berndveit
Netzwerkforscher
Netzwerkforscher

Immer noch keine Besserung. Eher eine Verschlechterung - unter 1MB/s.

Wann ist mit einer Behebung des Ausfalls zu rechnen?

@berndveit 

Kollegen sind noch dran.

Mittlerweile anderes Ticket: Z_INM05817272A

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
berndveit
Netzwerkforscher
Netzwerkforscher

Warte immer noch auf Besserung.

T-Jay
Ex-Moderator:in
Ex-Moderator:in

Hallo berndveit,

 

es wird aktuell noch an der Behebung gearbeitet.

 

Viele Grüße,

T-Jay

Bewertet hilfreiche Beiträge mit Likes und Sternen!
berndveit
Netzwerkforscher
Netzwerkforscher

Schon eine Woche vergangen und es tut sich nichts. Regelmäßiges Wechseln auf schlechte Zellen. Streaming nahezu unmöglich.

Ab wann ist mit Besserung zu rechnen?

Scheint behoben zu sein. Wieder gewohnte Geschwindigkeiten (20-40 MB/s). Danke.