1

Frage

2

Antwort

3

Lösung

Neue Email wird nicht gesendet
1dieter
Netzwerkforscher
Netzwerkforscher

Hallo, Mails, die ich von der Maske "Neue Email" auf der Vodafone-Webseite verschicken möchte, werden nicht gesendet. Über Thunderbird funktioniert das Senden jedoch!

1 Akzeptierte Lösung

Akzeptierte Lösungen
1dieter
Netzwerkforscher
Netzwerkforscher

Die Lösung: Firefox bereinigt, jetzt klappt es auch in diesem Browser! 😄

Lösung in ursprünglichem Beitrag anzeigen

11 Antworten 11
MariaK
Moderator:in
Moderator:in
1dieter
Netzwerkforscher
Netzwerkforscher

Hallo, mein Problem wird leider in den 10 Tipps vom genannten Link nicht behandelt.

1dieter
Netzwerkforscher
Netzwerkforscher

Hallo Maria, die Tipps behandeln leider nicht mein Problem.

Danke für Deine Rückmeldung. Dann sollte sich das der Kundensupport mal anschauen. Bitte melde Dich dazu über unseren WhatsApp-Chat unter der Rufnummer 0172 1217212

Bewertet hilfreiche Beiträge mit Likes!
1dieter
Netzwerkforscher
Netzwerkforscher

Danke. Habe jetzt den Support auch über Whatsapp mit der Sache konfrontiert. Bin sehr gespannt wie es weitergeht...

1dieter
Netzwerkforscher
Netzwerkforscher

Hallo Maria, wenn ich gewusst hätte, dass sich in Whatsapp "TOBI" meldet, hätte ich mir die Mühe gar nicht gemacht mit Whatsapp. Zeitverschwendung mit Tobi, damit kommt man in dieser Sache nicht weiter. 😞

Wurdest Du denn von TOBi weitergeleitet? Er stellt Dir am Anfang nur ein paar Fragen und leitet Dich dann eigentlich weiter. 

Bewertet hilfreiche Beiträge mit Likes!
1dieter
Netzwerkforscher
Netzwerkforscher

Mit Tobi habe ich das schon mehrfach durchgespielt, da landet man letztendlich beim Kunden-Support und die kennen sich mit sowas nicht aus. Habe jetzt ein Ticket mit Mail an "support@vodafonemail.de" gewonnen ;). Dürfte wohl die beste Option sein.

1dieter
Netzwerkforscher
Netzwerkforscher

Mithilfe des Support von Vodafonemail zunächst einmal den Übertäter ermittelt: Firefox! In MS Edge klappt das Senden. An welcher Schraube ich drehen muss bei Firefox weiß ich allerdings noch nicht.