1

Frage

2

Antwort

3

Lösung

Internet LED blinkt Rot
Khaledss
Smart-Analyzer
Smart-Analyzer

Hallo, ich habe den Vodafone Station Router vor zwei Tagen erhalten und die Selbstinstallation versucht. Seitdem blinkt die Internet-LED rot, bis jetzt.

Ich habe mehrmals versucht, den Router neu zu starten, aber nichts funktioniert. weiß jemand, was das Problem sein könnte?

Ist meine Verbindung bereits aktiviert oder sollte ich warten?

Ich danke Ihnen.

5 Antworten 5
C4sti3l
Host-Legende
Host-Legende

Hallo @Khaledss,

was steht denn in der Auftragsbestätigung wann der Vertrag startet?

 

 

VG

Über ein "Danke" (Daumen hoch) würde ich mich sehr freuen.
RobertP
Giga-Genie
Giga-Genie

rot blinken bedeutet es kommt kein Signal an

das hat auch nicht damit zu tun ob der Vertrag bereits aktiviert ist oder nicht

kontaktiere den Support und melde, dass die Selbstinstallation fehlgeschlagen ist, dann kommt ein Techniker und schaut warum kein Signal an der Dose anliegt

Danke für Ihre Antwort. Nun, im Vertrag steht nichts darüber, wann er beginnt oder so.

Ich danke Ihnen für Ihre Antwort. Ich habe dort angerufen und die Wartezeit beträgt 45 Minuten. Ich konnte nicht so lange warten. Es ist frustrierend, diese Dinge von Anfang an zu erleben. es sollte einfach und schnell sein. Ich werde es noch einmal versuchen oder in die Filiale gehen.

MasterScorpion
SuperUser
SuperUser

Die Filialen gehören nicht Support Netzwerk und werden dir versuchen wahrscheinlich einen neuen Vertrag zu verkaufen.

 

"Es ist frustrierend, diese Dinge von Anfang an zu erleben"

Passiert, dann weist du wenigstens später bei Störungen oder ähnlichen wie der Ablauf sein wird etc.

 

Dein Kontakt zu Vodafone - Vodafone Community

Du könntest es auch via WhatsApp versuchen.

Mehrmals Kundenberater erwähnen dann solltest gut durchkommen.