1

Frage

2

Antwort

3

Lösung

Sagemcom FAST5460 5 Ghz Netz nicht verfügbar
ziimon
Smart-Analyzer
Smart-Analyzer

Hallo zusammen,

 

ich habe einen Sagemcom FAST5460 Router (Firmware Version 6.2.1.6-IMS-KDG) und habe bemerkt, dass das 5 GHz-Netz nicht erreichbar ist.

 

Ähnliche Probleme wurden bereits hier beschrieben:

https://forum.vodafone.de/t5/Archiv-Internet-Ger%C3%A4te/Sagemcom-FAST5460-5-Ghz-Netz-nicht-verf%C3%... 

https://forum.vodafone.de/t5/Internet-Telefon-TV-%C3%BCber-Kabel/Sagecom-Fast5460-WLAN-5GHz/td-p/176...

https://forum.vodafone.de/t5/Internet-Geräte/Sagemcom-fast5460-5Ghz-Netz-verschwindet/td-p/1664820 

 

In der Admin-GUI wird das Netz sls aktiv angezeigt, allerdings kann man sich weder über den QR-Code verbinden noch wird das Netz an den Endgeräten angezeigt.

 

Mehrmaliges Neustarten, De- und Reaktivierung des Netzwerks sowie ein Zurücksetzen auf Werkszustand haben leider auch keine Wirkung gezeigt. Meine Geräte sind auch alle 802.11 ac-fähig.

 

Den obigen Fällen entnehme ich, dass dies ein nicht unüblicher Gerätedefekt zu sein scheint. Desweiteren wird immer wieder in unregelmäßigen Abständen (manchmal 5mal am Tag, dann wieder 3 Wochen gar nicht) die Verbindung unterbrochen, sodass nur ein restart des Gerätes hilft.

Ich freue mich über jede Hilfe.

 

VG

Simon

 

 

15 Antworten 15

@Claudia ich habe nun noch einen zweiten Werksreset vorgenommen. Diesmal hatte es tatsächlich den positiven Effekt, dass in der Router GUI nun der Status nicht mehr Rot sondern Grün (betriebsbereit) ist. Die SSID des 5Ghz Wlans wird jedoch immer noch nicht gesendet.

Jana478
Administrator:in
Administrator:in

Hallo ziimon,

 

da ja nach wiederholtem Werksreset der Fehler noch besteht und die volle Bandbreite via LAN gegeben ist, schlage ich Dir hier einen Tausch des Routers vor. Bist Du damit einverstanden?

 

Viele Grüße

Jana

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!

@Jana478 Sorry - ich hatte deine Antwort leider nicht gesehen. 😞 Das Problem besteht weiterhin und ich würde sehr gerne das Angebot des Gerätetausches annehmen!

 

Martin59
Moderator:in
Moderator:in

Hallo ziimon,

 

kein Problem, bei uns dauert es derzeit leider auch etwas länger.

 

Ich habe den Austausch soeben veranlasst. Das neue Gerät wird innerhalb der nächsten 3-5 Werktage bei Dir eintreffen.

 

Schließe es dann wie gewohnt an und schick uns das alte Gerät bitte wieder zurück.

 

Viele Grüße, Martin

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Super! Vielen Dank Dir! 🙂 

Nancy
Ex-Moderator:in
Ex-Moderator:in

Hallo ziimon,

 

lass uns bitte ein kurzes Feedback da, wenn Du den neuen Router angeschlossen hast.

 

Viele Grüße

Nancy

Bewertet hilfreiche Beiträge mit Likes und Sternen!