1

Frage

2

Antwort

3

Lösung

Bestellung Basic TV Cable
buedel70
Netzwerkforscher
Netzwerkforscher
Hallo,
am 14.02.2019 habe ich zu meinem Vertrag Vodafone Basic TV Cable dazugebucht. Die Rechnung ist auch schon gekommen und bezahlt. Aber mir fehlt die Smartcard. Die sollte nach 2 Werktagen da sein. Woran scheiterts? Ich bekomme doch eine oder muss ich meine jetzige irgendwie aktivieren?
37 Antworten 37
buedel70
Netzwerkforscher
Netzwerkforscher
Hallo Thomas,
sorry, habe etwas überreagiert, weil ich parallel bei Vodafone versucht hatte, weiterzukommen. Ein paar wenige Private bekomme ich nun auch in HD (Sat1, Pro7). RTL und Vox bleiben aber trotz Freischaltung der Smartcard kopiergeschützt. Ich taste mich weiter ran.
Grit
Ex-Moderator:in
Ex-Moderator:in

Hallo buedel70,

 

bei der Freischaltung sind alle privaten in HD dabei, nicht nur ein paar. Eventuell ist es ein technisches Problem. Was für ein Modul nutzt Du denn? Schau mal bitte genau durch, welche Sender es betrifft.

 

Grüße

Grit

Bewertet hilfreiche Beiträge mit Likes und Sternen!
buedel70
Netzwerkforscher
Netzwerkforscher
Hallo Grit,
es fehlen insbesondere: RTL HD, VOX HD, RTL II HD, NTV HD, SUPER RTL HD, NITRO HD.
Ich habe ein CI+ Modul, ist aber schon ziemlich alt. Produced by SMIT.
Kann man da was machen?
Gruß und schönes Wochenende.
Thomas
Moderator:in
Moderator:in

Hallo buedel70,

 

dass müssen wir uns anschauen. Schick mir bitte Deine Kundennummer, Namen, Geburtsdatum und Anschrift in einer PN. Danach melde Dich wieder hier im Beitrag.

 

Grüße

Thomas

 

Bewertet hilfreiche Beiträge mit Likes!
buedel70
Netzwerkforscher
Netzwerkforscher
Habe ich dir geschickt.
Claudia
Ex-Moderator:in
Ex-Moderator:in

Hallo buedel70,

 

wird Dir eine Hinweismeldung mit Zahl auf den genannten Sendern angezeigt? Hast Du Dir über das Kundenportal schon mal ein Freischaltsignal geschickt? Wie lautet die Bezeichnung Deines Fernsehers?

 

Viele Grüße,

Claudia

Bewertet hilfreiche Beiträge mit Likes!
buedel70
Netzwerkforscher
Netzwerkforscher
Nein, kein Fehlercode, keine Aufforderung zum Freischalten.
Wallace
Ex-Moderator:in
Ex-Moderator:in

Hi buedel70,

 

welche Meldung erscheint denn, wenn Du die Sender schauen möchtest und kannst Du hier ein Foto davon posten?

 

VG Wallace

Bewertet hilfreiche Beiträge mit Likes und Sternen!
buedel70
Netzwerkforscher
Netzwerkforscher
Es erscheint gar keine Meldung, nur: verschlüsseltes Signal. Meint ihr, ob das mit den Ferndiagnosen noch was bringt? Habt ihr keine Techniker im Außendienst?
Wallace
Ex-Moderator:in
Ex-Moderator:in

Hi buedel70,

 

ich kann Dir gerne einen Techniker vor Ort schicken, aber das wird der Einsatz kostenpflichtig, wenn der Fehler in Deinem Verantwortungsbereich liegt.

 

Entferne bitte mal das Modul samt Karte aus dem TV und stecke es im laufenden Betrieb wieder ein. Schau auch mal im CI Menü des TV, ob es eine neue Software für das Modul gibt.

 

VG Wallace

Bewertet hilfreiche Beiträge mit Likes und Sternen!