abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Paketverluste seit Umstellung auf Cablemax 1000
Anonym95897
Smart-Analyzer
Smart-Analyzer
Servus!


Habe vor ein paar Wochen den Vertrag von 2play fly 400 auf den Cablemax 1000 umbuchen lassen. Modem da, angeschlossen. Lief auch erstmal alles prima, bis die Leitung langsam sehr instabil wurde und unglaublich hohe Paketverluste auftraten. Abhilfe für ein paar Stunden brachte hier immer ein Router Neustart.


Hotline angerufen, Techniker kam, soweit alles gut an der Leitung. Wenn der Router frisch neugestartet ist bekomme ich auch Prima Leistung, aber diese verdammten Paketverluste machen Spielen/Streamen einfach unmöglich.


Problem tritt bei zwei Computern im Netzwerk auf, wiegesagt, nach Router Neustart hat man für ein paar Stunden ruhe, aber das kann ja wohl kaum die Lösung sein.


Auf natives Dualstack habe ich auch schon schalten lassen, ohne Erfolg. Fritzbox kann ich bei den momentanen Lieferzeiten ebenfalls vergessen. Gibt es hier weitere Lösungsansätze?


So wie ich das erkenne scheinen das Problem viele zu haben die auf Cablemax gewechselt sind...

37 Antworten 37
Anonym96621
Digitalisierer
Digitalisierer
Ja, über Ostern war fast gar kein PackageLoss.
Musste erst heute den Router neustarten, war aber nicht so viel online
Ich vermute dass es von Mo-Fr am schlimmsten ist.
Anonym95897
Smart-Analyzer
Smart-Analyzer
Kleines Update von mir.


Wie oben erwähnt hatte ich seit der Umstellung auf CableMax mit der Vodafone Station nur Probleme. Tägliche Paketverluste, trauriger Upload etc. Täglich mehrere Neustarts des Routers brachten Abhilfe für ein paar Stunden. Auf GitHub finden sich nun mittlerweile Tools, die das Neustarten automatisieren, da anscheinend der Speicher der Vodafone Station überfüllt wird. (Eine Art Memory Leak)




Zwei Techniker waren hier, ohne Lösung. Es schien alles in Ordnung von ihrer Seite.


Mir wurde es zu blöd und ich habe auf einen Business Tarif umgebucht, zwecks FritzBox.


Siehe da, seit einer Woche perfekte Leistung, auch wenn es mich nun etwas mehr Geld kostet.


Die Vodafone Station hat massive Probleme.


Ich habe nun keine Paketverluste mehr, es läuft nun einfach endlich mit der FritzBox. Solange Vodafone da keine Firmware nachliefert, spart euch das Suchen nach Fehlerquellen bei diesem Problem. Es liegt an Vodafone hier nachzubessern.


Ich weiss, dass nicht jeder mehr Geld zahlen will, damit er eine stabile Leitung bekommt. Für mich ging es in erster Linie darum die Bestätigung zu haben, dass es nicht an mir liegt. Es ist nun für mich ganz klar die Vodafone Station (von denen ich nun zwei mit den selben Problemen bekommen habe).


Zusätzlich ging mir das dauernde Telefonieren mit dem Service auch etwas gegen den Strich.


"Ich höre von dem Problem zum ersten Mal"

"Ist nicht bekannt" etc.


Das Alles hat mir wenig Hoffnung gegeben, dass in absehbarer Zeit das Problem gelöst wird.


Touché, Vodafone. Ihr bekommt nun etwas mehr Geld und ich hab endlich das, was ich die ganze Zeit haben sollte. Einen funktionierenden Router.

Anonym96621
Digitalisierer
Digitalisierer
Wieviel kostet der Businesstarif mehr?
Und wie hast du eine Fritzbox von Vodafone bekommen?
Die sind doch schon lange vergriffen.
Ich warte schon lange darauf dass ich eine kaufen kann.
Hast du die Fritzbox 6591 erhalten?

By the way:
"anscheinend der Speicher der Vodafone Station überfüllt wird. (Eine Art Memory Leak)"
Sowas habe ich auch vermutet aber 4 verschiedene Hotlinemitarbeiter und ein Techniker der da war haben nichts von dem gewusst oder nur komische Dinge zu dem Thema gesagt.

z.B. wenn man den Router neustartet dann kommt man auf den Vodafone Servern auf Platz 1, dann rutscht man im laufe des Tages auf die schlechten Plätze bis man PackageLoss erhält.
Ist natürlich Quatsch.

Ich warte auf meine Fritzbox, dann sollte Ruhe sein.

Was das Tool Packageloss macht, macht meine Zeitschaltuhr jeden morgen um 5:00 Uhr, also einen Routerneustart.
Anonym95897
Smart-Analyzer
Smart-Analyzer
Hey! Der Business Tarif kostet mich nun 49 € monatl. bis zum 24. Monat. Danach einfach wechseln.


Und ja, ich habe jetzt die FritzBox 6591 Cable. 


Gebucht hatte ich Anfang letzten Monats, da wurden mir allerlei Lieferdaten genannt. Von 3-4 Werktagen, bis "kurz nach Ostern" und dann letztlich "bis ende Juni". Darauf folgte ein Anruf bei der Business Hotline von mir, um mir mal eine verlässliche Aussage zu holen.


"Da kann ich nur mit meinen Mitarbeitern schimpfen." kam von der Dame am Telefon. Sie hat kurzerhand den Auftrag storniert und neu gebucht. Am selben Tag bekam ich eine SMS vom Techniker mit Terminmöglichkeiten. 


Einen Tag später war der Techniker hier und hatte die FritzBox mit dabei. Angeschlossen. Ende.


//edit


Kleiner Anhang. Das Ding läuft jetzt seit Tagen (abgesehen vom letzten Stromausfall vor einer knappen Woche) super. Keine Paketverluste mehr bemerkt bzw. gemessen.



Anonym98408
Smart-Analyzer
Smart-Analyzer
Habe die selben Probleme seit mittlerweile knapp 3 Monaten. Es könnte auch etwas mit der Hardware Firewall zu tun haben. Habe diese (Tipp von extern) zu Testzwecken deaktiviert und den Router neu gestartet. Ping war plötzlich bei 15 mit 24h ohne jeglichen Paket Loss. Leider reaktiviert sich die tolle Firewall nach 24h von selbst wieder. Der Support vertröstet mich natürlich weiterhin.
Anonym96621
Digitalisierer
Digitalisierer
@Shinrax
Du meinst die Firewall des Vodafone Routers?
Also ich glaube nicht dass dies das Problem verursacht.
Warum sollte die Firewall nach ca. 24 Stunden PackageLoss verursachen?
Ich vermute eher dass hier irgendein Speicher/Stack/Cache/Memory oder so
vollläuft und dann die PackageLoss verursacht.
Auf Windows am PC wenn das RAM voll ist muss er auch auf C auslagern und
dass hat zumindest früher bei nicht so schneller Hardware schon zu Geschwindigkeitsverlusten geführt.
Sowas in der Art.

Der Vodafone Router ist einfach schlecht in der Richtung.
Vielleicht gibt es mal ein schönes Firmwareupdate.
Aber die einzige Lösung scheint wohl die Fritzbox 6591 zu sein
denn alle die von der VBox auf FB umgestiegen sind sagen dass sie keine Probleme mehr haben.

Anonym98408
Smart-Analyzer
Smart-Analyzer
@sbua23

Ja genau, ich meine die interne Firewall des Routers. Und es ist schön dass du denkst dass das nichts damit zu tun hat, dann erkläre mir aber bitte wieso das Problem bei deaktivierter Firewall komplett verschwunden ist? 🙂
Anonym95897
Smart-Analyzer
Smart-Analyzer
Ich hatte alles durchprobiert, inklusiver deaktivierter Firewall. Hat nichts gebracht leider.


Gut möglich, dass du ein anderes Problem mit dem Router/Leitung hast, als die Dutzend Leute hier im Forum, die genau das schon ausprobiert haben, ohne Besserung,.

Anonym98408
Smart-Analyzer
Smart-Analyzer
Ich habe das ausprobiert da mir berichtet wurde es hat bei einigen Leuten geklappt. Also sind die Probleme mit der VS vielleicht weitreichender als wir denken.

Wie dem auch sei, eine Lösung ist es trotzdem nicht, da sie dich Firewall ja nach 24 Stunden wieder aktiviert.

Was interessanterweise auch (bei mir und anderen) funktioniert ist die WLAN Netze zu trennen (5 GHz separat mit eigener SSID). Der Paket Loss ist jetzt auch verschwunden, ich kann nur noch nicht sagen für wie lange. Bisher knapp 24h, normal trat das Problem bereits nach 4-6h auf. Also Besserung ist auch da zu verzeichnen, nur eventuell keine Lösung.
Anonym95851
Netzwerkforscher
Netzwerkforscher
Die Tricks, die du grade versuchst sind genauso wie der Neustart der Box alles nur vorübergehende Tricks. Der PL wird wieder kommen, da wir schon von mehreren Leuten gesagt, irgendein Cache vollläuft. Zu beheben mit einem einfachen FW Update, aber warum sollte VF das machen? Die VF Station ist eine kostenlose Beigabe zu den Tarifen. Du kannst ihn nutzen, musst aber nicht.
Ich für meinen Teil kann nur sagen, kauft euch en vernünftigen Router/ besser noch en reines Modem, dann ist Ruhe 🙂