abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
SuperConnect-App: Aktualisierung auf 1.6.2 erforderlich
Jana478
Administrator:in
Administrator:in

Die SuperConnect-App wird ab dem 24.04.2024 nur noch ab der Version 1.6.2 unterstützt. Du kannst die App gratis im Apple App Store oder Google Play Store aktualisieren. Ältere Versionen funktionieren nicht mehr.

 

Hast Du bereits die neueste Version installiert? Prima, dann musst Du nichts weiter tun.

 

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
0 Antworten 0