abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

IPV6 Präfix mit Fritz6660
SimonK171
Smart-Analyzer
Smart-Analyzer

Hallo zusammen,

 

ich habe seit einer guten Woche von VDF ein 6660 Mietgerät(KDG/Bayern). 

Ich habe dahinter einen Router im Einsatz dem ich ein IPV6 Präfix. Das Funktionier aber leider nicht.

Nun habe ich gelesen das man dafür als Vorraussetzung ein 'größeres' Prefix per Fritzbox settings von VDF anfordern muss(/62 ,/60, ...).

 

Wenn ich das tue ändert sich nach dem Click auf "Übernehmen" aber leider nichts. Der Haken bei "Bestimmte Länge für das LAN-Präfix anfordern" ist einfach wieder weg und im Feld "Länge" steht wieder 62 Bit und es ist ausgegraut.

Hat jemand eine Idee was ich falsch mache?

 

VG & danke im Vorraus,
Simon

 

SimonK171_0-1695544879708.png

SimonK171_1-1695544934179.png

SimonK171_2-1695545053371.png

 

 

 

1 Akzeptierte Lösung

Akzeptierte Lösungen

Das Problem ist nun heute nach einem Rückruf von der VDF Technikhotline gelöst. Da war wohl VDF-Seitig irgendetwas festgesteckt so das unter den IPV6 settings "Bestimmte Länge für das LAN-Präfix anfordern" nicht ändern konnte. Es geht jetzt.

 

Danke & ich denke das Thema kann zugemacht werden

Lösung in ursprünglichem Beitrag anzeigen

6 Antworten 6
peter12_
Giga-Genie
Giga-Genie

Hi,

 

mit den Providerleihgeräten gibt es leider nur ein /62 IPv6 Prefix 😕

Lösung: eine Fritz!Box 6660 oder 6690 Cable , womit ein /56 Prefix angefordert werden kann. Beachte hierzu folgende Informationen: Eigener Kabel-Router - Anleitungen & Einrichtung | Vodafone-Hilfe insbesondere die genannten Artikelnummern. Boxen mit einer anderen Artikelnummer werden nicht freigeschaltet!

 

Grüße

GigaZuhause 1000 Kabel mit Technicolor TC4400-EU
reneromann
SuperUser
SuperUser

Und in den Heimnetzeinstellungen muss auch die Weitergabe von Präfixes per IA_NA und IA_PD aktiviert werden - sonst geht da gar nichts. Das /62er Präfix reicht aber eigentlich aus...

SimonK171
Smart-Analyzer
Smart-Analyzer

Hallo Peter & reneromann,

 

vielen Dank für eure Antworten. /62 wäre ja schon ein Anfang, aber auch das Funktioniert nicht. Bekomme nur /64

 

SimonK171_0-1695622525592.png

IA_NA / IA_PD ist gesetzt:

SimonK171_1-1695622731227.png

 

 

VG Simon

RobertP
Giga-Genie
Giga-Genie

vorderst du denn ein 62er an?

in deinem Screenshot sieht das nicht so aus

Das Problem ist nun heute nach einem Rückruf von der VDF Technikhotline gelöst. Da war wohl VDF-Seitig irgendetwas festgesteckt so das unter den IPV6 settings "Bestimmte Länge für das LAN-Präfix anfordern" nicht ändern konnte. Es geht jetzt.

 

Danke & ich denke das Thema kann zugemacht werden

Kurtler
SuperUser
SuperUser

Dann mache ich hier ein Schloss dran.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!