abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!

 

Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

FritzBox 6660 Neuer Router, LAN+WLAN Probleme
Bastian3
Smart-Analyzer
Smart-Analyzer

Hallo,

 

wir haben mit der Tarifumstellung einen neuen Kabel-Router bekommen: FritzBox 6660. Heute angeschlossen und Internet funktioniert (größtenteils) (sonst könnte ich diese Nachricht auch gar nicht schreiben).

 

Der Router ist auch eingerichtet - auf der 192.168.etcetc Seite wird auch alles normal angezeigt.

 

Folgende Probleme:

1. Playstation 5 bekommt per LAN-Verbindung überhaupt keine Verbindung zum Internet.

 

2. Zwei verschiedene Nintendo Switch bekommen per WLAN zwar die Verbindung zum Router, jedoch nicht zum Internet

 

3. Bei mehreren Geräten (Smartphones und Laptop) funktionieren im WLAN bestimmte Apps/Programme nicht/können nicht erreicht werden.

Wenn bei jedem der Geräte WLAN deaktiviert und das mobile LTE/4G Netz  verwendet, laden die Seiten aber sofort ohne Zeitverzug (Mobilnetze bei Vodafone & Telekom). Mit dem vorherigen Router (der vor ein paar Stunden noch aktiv war, hat es keine solchen Verbindungsprobleme gegeben)

 

Beispiele von Seiten/Apps die nicht mit dem WLAN funktionieren, per Mobilnetz aber schon:

iCloud Mail (IMAP)

iCloud Einstellungen (am iPhone)

Discord

Telegram Messenger

eBay & eBay Kleinanzeigen, Otto, idealo

DWD Warnwetter

ING Banking

auch die MeinVodafone App

und wahrscheinlich noch mehr, die mir bisher nicht aufgefallen sind

 

Da das nicht an meinen Endgeräten liegen kann müsste das wohl irgendwie von Vodafone eingestellt werden.

 

Mit freundlichen Grüßen,

B. Freudenberg

Mit WLANMit WLANWLAN deaktiviertWLAN deaktiviertEdit: @Bastian3  In das passende Board verschoben. Screenshot mit Namen entfernt. Gruß Kurtler

9 Antworten 9
Kurtler
SuperUser
SuperUser

Poste mal einen Screenshot, wie sich deine Box verbunden hat. Findest du unter Internet - Kabel Informationen -  Übersicht.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!

Hi,

 

hier der Screenshot:

 

Gruß und Danke

 

Bildschirm­foto 2023-05-14 um 16.48.11.jpeg

Also die Box hat sich richtig mit einem 250iger Tarif verbunden, daran liegt es nicht.

 

Hast du schon mal einen Speedtest durchgeführt?

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!

Hi,

 

gerade eben über Google folgender Speedtest (WLAN auf Macbook Air M2, Entfernung zum Router ca 1,5m)

 

Bildschirm­foto 2023-05-14 um 16.56.06.png

WLAN ist nicht aussagekräftig. Mache mal einen per LAN und poste mal einen Screenshot der Signalpegel. Diese findest du neben den Reiter Übersicht - Kanäle.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!

Hi,

 

am Laptop habe ich leider keinen LAN Anschluss und auch keinen LAN Adapter zur Hand. 

 

Hier aber die Werte

 

Gruß

 

Bildschirm­foto 2023-05-14 um 17.04.57.jpgBildschirm­foto 2023-05-14 um 17.05.09.pngBildschirm­foto 2023-05-14 um 17.05.19.png

Die Signalpegel sind so weit alle in Ordnung.

 

Da es hier im Forum seit August 2022 keinen Support mehr gibt, kannst du es nur über die Hotline oder per Twitter  oder Facebook probieren, damit sich jemand von VF deine Leitung näher anschaut.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!

Hi,

 

gerade mit Vodafone telefoniert. Anscheinend ist der Router schneller gekommen als die im Hintergrund den Tarif richtig umgestellt haben 😄

 

Dann warte ich mal ab was die kommenden Tage passiert.

 

Danke für die Hilfe

 

Gruß

Verbunden hat er sich ja schon richtig, mit 250.000.

 

Na ja, dann sage kurz Bescheid wenn es läuft.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!