Archiv_Störungsmeldungen-Internet-TV-Telefon-Kabel

Siehe neueste
Verbindungsabbrüche Gigabit Router
Anonym95122
Youngster
Hallo zusammen,


Ich besitze seit einer Woche den Gigabit Router von Vodafone.

Nun habe ich seit ein paar Tagen regelmäßige Verbindungsabbrüche bei denen das komplette Netz zusammenbricht.

In den Zeiten in denen die Verbindungsabbrüche auftreten gibt mir der Router in den Logs folgende Meldung:


Configuration Changed : Set Device.WiFi.AccessPoint.1.X_CISCO_COM_KickAssocDevices to true from CLIENTTOOL,old value is : false,result: Set successfully.

Hat jemand ne Idee was das sein könnte und kann mir ggf, weiterhelfen.
Vielen Dank schonmal im Vorraus.
5 Antworten 5
Anonym95291
Youngster
Helfen nein, aber habe das gleiche Symptom. Wobei sich bei mir die Zeiten nicht immer überschneiden. 
Mehr anzeigen
Ricky
Moderator
Hi JustDomme,

hast du es mal mit einem Werksreset ausprobiert? 


VG Ricky

Mehr anzeigen
Anonym98316
Youngster
@ RickyUM , Ich habe das gleiche Problem, der Werksreset hat nicht geholfen
Mehr anzeigen
Anonym98362
Youngster
Hallo,


ich habe genau das selbe Problem. 


Zudem ist die Zeitangabe aus sehr merkwürdigen Gründen (am heutigen Tag, 05.05.2020) bei diesen Log´s: 

09/06/202416:41:59

" Ich besitze seit einer Woche den Gigabit Router von Vodafone.

Nun habe ich seit ein paar Tagen regelmäßige Verbindungsabbrüche bei denen das komplette Netz zusammenbricht.

In den Zeiten in denen die Verbindungsabbrüche auftreten gibt mir der Router in den Logs folgende Meldung:


Configuration Changed : Set Device.WiFi.AccessPoint.1.X_CISCO_COM_KickAssocDevices to true from CLIENTTOOL,old value is : false,result: Set successfully. "


Genau alles wie oben beschrieben trifft bei mir auch zu.


Zudem kam Zeitgleich auch noch folgendes:


Configuration Changed : Set Device.WiFi.AccessPoint.2.X_CISCO_COM_KickAssocDevices to true from CLIENTTOOL,old value is : false,result: Set successfully.


Anonym98528
Youngster
Hallo,


letzte Woche wurde mein Unitymedia-Router durch ein Vodafone-Router ausgetauscht. Seitdem habe ich Verbindungsabbrüche im 2-3 Stunden Takt mit folgendem Log-Eintrag auf dem Router:


Configuration Changed : Set Device.WiFi.AccessPoint.2.X_CISCO_COM_KickAssocDevices to true from CLIENTTOOL,old value is : false,result: Set successfully.


Bei Goolge verweist der Fehler auf ein fehlerhaftes Software-Update Seitens Vodafone:


Hat sonst noch jemand eine Idee? 

Mehr anzeigen