Menu Toggle

Bundesweite Einschränkung von Kabel-Telefonie

Es kann zur Zeit zu einem Ausfall bei der Telefonie über Vodafone Kabel-Anschlüsse kommen. Die Techniker sind dran. Die Störungshotlines sind ebenfalls aktuell telefonisch nicht erreichbar. 

Close announcement

Archiv_Mobilfunk

"AlwaysOn" Mobil wird trotz SMS Bestätigung nicht angezeigt und berücksichtigt.
GELÖST
Gehe zu Lösung
Highlighted
Smart-Analyzer

Hallo zusammen, 

 

aufgrund einer Störung in meinem Festnetz, Internet und TV habe ich die 

AlwaysOn Option mit 50GB zum Surfen erhalten.

Leider wird diese nicht berücksichtigt und wird nicht angezeigt. 

 

Hotline Festnetz sowie die Hotline für die Störung und Mobil konnten mir nicht helfen. 

 

Muss ich dies noch extra aktivieren? 

Eine Mitarbeiterin hat bereits einen refresh der SIM vorgenommen. 

 

 

Vielen Dank und Grüße

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Smart-Analyzer

Hallo zusammen, 

 

nach erneutem Anruf bei der Mobil Hotline konnte man mir jetzt doch weiter helfen. 

Es sind zwar nun keine 50GB wie erst genannt geworden sondern 2x 20 GB für diesen und den kommenden Monat. 

In der App ist eine Auswahl bei den zwei Strichen mit Kreis (einstellung Ansicht verbrauch) nur für Restvolumen und Depot möglich. 

 

Nach der erneuten Buchung heute sind die 20 GB einfach bei meinem normalen Volumen dazu gekommen. Keine extra Ansicht für Always On, falls das mal jemand wissen möchte. 

 

Vielen Dank der Community und Grüße! 

 

 

Mehr anzeigen
11 Antworten 11
Gelöschter User
Nicht anwendbar

Könnte an den "Datenschutzeinstellungen" in "Mein Vodafone" liegen.

 

Bitte dort einloggen und neben Ihrem Namen auf das "Zahnrad". Dann auf "Verträge & Teilnehmer verwalten" und dort neben Ihrem Mobilfunkvertrag auf die drei schwarzen Punkte und die "Datenschutzeinstellungen". Dort dann nach unten zu "Persönliche Angebote" und den Schalter "aktivieren".

 

Mehr anzeigen
Smart-Analyzer

Vielen Dank für den Tip. War bereits aktiv dieser Punkt. 

Mehr anzeigen
Gelöschter User
Nicht anwendbar

Dann bitte mal deaktivieren und danach wieder aktivieren. Anschließend das Handy neu starten.

 

PS. Bitte in den Datenschutzeinstellungen auch die anderen Punkte (Performance Cookies und Onlinemarketing) aktivieren. Auch danach das Handy nochmal neu starten.

 

 

Mehr anzeigen
Gelöschter User
Nicht anwendbar

Haben Sie einen Gigakombi Vertrag, zu dem der Mobilfunkvertrag gehört?

Mehr anzeigen
Smart-Analyzer

Habe jetzt alles nochmal aus und wieder eingeschaltet. Es ändernt leider nichts. Ich sehe das zusätzliche Datenvolumen ja auch ebenfalls im Web-Login nicht. Also insgesamt. Trotzdem Vielen Dank!

 

Ist ein Kombi Vertrag 

Mehr anzeigen
Gelöschter User
Nicht anwendbar

@Username007@  schrieb:

Habe jetzt alles nochmal aus und wieder eingeschaltet. Es ändernt leider nichts. Ich sehe das zusätzliche Datenvolumen ja auch ebenfalls im Web-Login nicht. Also insgesamt. Trotzdem Vielen Dank!

 

Ist ein Kombi Vertrag 


Ist der Mobilfunkvertrag um den es hier geht Bestandteil dieses Gigakombivertrages? Ja oder nein?

Mehr anzeigen
Smart-Analyzer
Mehr anzeigen
Gelöschter User
Nicht anwendbar

 

Dann entweder auf einen Moderator warten, damit der sich das mal genauer ansieht oder nochmal den Kundenservice anrufen. Die sollen dann diese "Always on Option" nochmal aus dem System ausbuchen und wieder neu einbuchen.

Mehr anzeigen
Smart-Analyzer

ich werd mal bis morgen auf einen Moderator warten. Danke! 

Mehr anzeigen