abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Smartcard Authentifizierung
Migo87
Smart-Analyzer
Smart-Analyzer

Seit 2 Tagen kann ich nicht mehr HD+-Kanäle empfangen. Ich bekomme bei vorher einwandfrei laufendem Empfang die Fehlermeldung "Verschlüsseltes Signal". Wenn ich den Fernseher neu starte kommt die Meldung "Ihr Empfangsgerät wird authenfifiziert". Dann läuft der Empfang für wenige Minuten und es erscheint wieder die Meldung "Verschlüsseltes Signal". Kennt jemand dieses Problem und die Fehlerbehebung?

 

*** @Migo87, Beitrag von Samsung (Mobiltelefon!) nach TV-Geräte verschoben! ***

1 Akzeptierte Lösung

Akzeptierte Lösungen
Peter165
SuperUser
SuperUser

@Migo87  schrieb:

Wenn ich den Fernseher neu starte kommt die Meldung "Ihr Empfangsgerät wird authenfifiziert". Dann läuft der Empfang für wenige Minuten und es erscheint wieder die Meldung "Verschlüsseltes Signal". 


@RainerKPunkt: Das hat nichts mit einem bei VF rausgeschmissener Karte zu tun.

Eher damit das der TV das CI+Modul nicht mehr erkennt. Dann kommt die Meldung: Verschlüsselter Sender.

@Migo87: Überprüf im TV Menü ob das CI+Modul dann noch vom TV erkannt wird.

Mach das bitte auch mal wenn ein unverschlüsselter Sender gesehen wird.

Ist es egal bei welchem Privaten in HD?

Welches CI+Modul/Karte wird genutzt? Welcher TV?

Hat dein TV kürzlich ein Software Update gehabt?

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Denon AVR-S650H mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG mit CI+Version 1.4
eigene FritzBox 6591 CableMax 1000 mit FritzOS 7.26

Lösung in ursprünglichem Beitrag anzeigen

6 Antworten 6
RainerKPunkt
Netz-Profi
Netz-Profi

Da hilft nur ein Anruf bei Vodafone. Das System hat die Karte rausgeschmissen. Ist ein Klick für den Kundendienst und es funktioniert wieder. Dauert 5 Minten

FritzBox 6591, OS 7.57, Mietgerät
CableMax 1000
Samsung Q60 75Zoll
AV Yamaha RX-V571
JBL Sub 140/230, 4 x Yamaha NX-E400, 1 x Yamaha NS-210

@RainerKPunkt  schrieb:

Das System hat die Karte rausgeschmissen.


das glaube ich eher nicht

wenn die Karten nicht mehr im System ist würde ja gar nicht entschlüsselt werden

 

@Migo87kannst du die Karte mal in einem anderen TV testen?

 

PS: HD+ gibt es nur über SAT  😉

Werde ich mal ausprobieren

Peter165
SuperUser
SuperUser

@Migo87  schrieb:

Wenn ich den Fernseher neu starte kommt die Meldung "Ihr Empfangsgerät wird authenfifiziert". Dann läuft der Empfang für wenige Minuten und es erscheint wieder die Meldung "Verschlüsseltes Signal". 


@RainerKPunkt: Das hat nichts mit einem bei VF rausgeschmissener Karte zu tun.

Eher damit das der TV das CI+Modul nicht mehr erkennt. Dann kommt die Meldung: Verschlüsselter Sender.

@Migo87: Überprüf im TV Menü ob das CI+Modul dann noch vom TV erkannt wird.

Mach das bitte auch mal wenn ein unverschlüsselter Sender gesehen wird.

Ist es egal bei welchem Privaten in HD?

Welches CI+Modul/Karte wird genutzt? Welcher TV?

Hat dein TV kürzlich ein Software Update gehabt?

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Denon AVR-S650H mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG mit CI+Version 1.4
eigene FritzBox 6591 CableMax 1000 mit FritzOS 7.26

Gelöst: Sendersuchlauf ohne CI Modul und anschließende Authentifizierung brachte die Lösung 

Danke für den Support 

Guten Morgen @Migo87,

 

da eine Lösung markiert ist, mache ich hier ein Schloss davor. 🙂

Sollten doch wieder Probleme auftreten, eröffne jederzeit gern einen neuen Beitrag.

Liebe Grüße

R4mona

Bewertet hilfreiche Beiträge mit Likes!