Störungen im Kabel-Netz

Siehe neueste
TC4400-EU T3 Timeouts
LEJ041
Netzwerkforscher

Hallo,

 

ich habe seit letztem Sonntag Probleme mit meinem Vodafone Anschluss.

 

Ich nutze eine TC4400 welche aktuell T3 Timeouts im Upstream hat.

Wodurch letztendlich die Internetverbindung abbricht. Das ganze lief soweit 2 Jahre reibungslos.

 

Nach dem Problemen am Sonntag (26.06) schienen die Timeouts am Montag darauf deutlich geringer zu sein (3-5 Stück über den Tag verteilt) und die Verbindung blieb aktiv. Dachte schon gut war wohl ein temporäres Problem oder eine Umstellung im Netz. 

 

Leider kommen die T3 Timeouts immer wieder und das in unterschiedlicher Häufigkeit. Wodurch ab und zu nur ein Modem Neustart abhilfe schafft. Laut einigen Nutzerbeiträgen soll der OMFDA Updtream hier wohl für Probleme sorgen können.

 

Gibt es eine Möglichkeit Diesen für meine Leitung zu prüfen falls nötig zu entstören oder gar zu deaktivieren?

 

Danke schonmal für Unterstützung.

 

Mir ist bekannt das Screenshot_20220626-235003.jpgScreenshot_20220626-235021.jpg

 

 

 

Mehr anzeigen
32 Antworten 32
Kieferer
Host-Legende

Ich weiß, dass ein dunkler Hintergrund hip ist, jedoch kann kaum was erkennen.

Mehr anzeigen
LEJ041
Netzwerkforscher

"Ich weiß, dass ein dunkler Hintergrund hip ist, jedoch kann kaum was erkennen."

 

Tut mir leid habe gerade keine anderen Screenshots zur hand. Kann ich gerne nachreichen. 

Mehr anzeigen
LEJ041
Netzwerkforscher

Ist zwar immer noch schwarz aber nicht mehr so dunkekl. VGScreenshot_20220630-170241~2.png

 

Screenshot_20220630-170259~4.png

 

Mehr anzeigen
Claudia
Moderatorin

Hallo LEJ041,

 

bei einem Fremdgerät können wir keine Einstellungen vornehmen. Sende bitte noch die Angaben aus dem Thread Alles rund um Störungsmeldungen. Hast Du noch ein Leihgerät da? Wie sieht es damit aus?


Viele Grüße,

Claudia

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
LEJ041
Netzwerkforscher

Hallo,

 

die Antwort kann ich so jetzt nicht nachvollziehen. Es handelt sich bei einem Upstream doch nicht um eine Einstellungen auf meinem Modem. Dieser wird Netzseitig durch Vodafone Kabel bereitgestellt.

Hier gibt es für den Endkunden, egal welches Endgerät er nutzt, keine Möglichkeit etwas einzustellen.

 

Ich habe ein Leihgerät da welches ich sehr ungern nutzen möchte. Kann der Vodafone Design Router den überhautp solche T3 Timeouts logen? Falls nicht bringt das wenig.

Die Docsiswerte sehen mit dem Vodafone Router nahezu Identisch auf aus.

 

Ich  meine das Thema mit dem OFDM ist ja nun auch ein alter Hut. Ich kann  jetzt anfangen und hier paar Forum Post anfügen, hoffe aber das Dies erst mal nicht nötig ist.

 

 

 

Hier die gewünschten Angaben:

 

  • In welchem Bundesland wohnst Du? 04159 Sachsen
  • Welchen Vertrag hast Du? Kabel Max1000
  • Welches Modem/ Router TC4400
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät? Eigenes
  • Welcher Fehler tritt auf? Bereits im oberen Teil genannt
  • Wie ist Dein Endgerät mit dem Modem verbunden? LAN
  • Beginn und Zeitraum Sonntag 26.06 gegen Mittag
  • Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Bereits erfolgt
  • Was hat die Prüfung mit dem Netzassistenten und dem Chat-Bot TOBi ergeben? Noch nicht durchgeführt
  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625 für Vodafone Kabel Deutschland bzw. 0221/46619100 für Vodafone West) durchgeführt? Noch nicht kontaktiert

Hier nochmal ein aktueller Error LOG

errorLog.PNG

 

Mehr anzeigen
Kieferer
Host-Legende

@LEJ041  schrieb:

Ich habe ein Leihgerät da welches ich sehr ungern nutzen möchte. Kann der Vodafone Design Router den überhautp solche T3 Timeouts logen? Falls nicht bringt das wenig.

Die Docsiswerte sehen mit dem Vodafone Router nahezu Identisch auf aus.

Der VF Support ist bei eigenen Geräten nicht in der Lage Daten abzurufen, eine Diskussion wegen des SNMP Protokoll sollte doch funktionieren, ist zwecklos.

Entweder den VF Design Plastikbomber – das Röllchen macht den Unterschied – ans Netz bringen und du bekommst einen Remote Support, oder dein Modem und keinen Remote Support.

Die Pegel sehen gut aus, die Logs brauchst du nicht weiter zu posten.

 

Bedeutet bei dir Timeouts T3 = Verbindungsverlust und verminderter Upload?

 

Wie du den iperf Test zum Laufen bekommst, hast du sicherlich gelesen.

Mehr anzeigen
pRo-Marco
Moderator

Hi LEJ041,

 

ja, T3 werden geloggt und schließe das Leihgerät bitte an und Schicke mir bitte eine PN mit Deinem Namen, der Anschrift, Dein Geburtsdatum und Deiner Kundennummer und sag mir kurz hier Bescheid, wenn Du die Nachricht versendet hast.

 

Viele Grüße

Marco

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
LEJ041
Netzwerkforscher

Die Vodafone Box ist dran und die Nachricht ist raus.

 

Problem mit der TC4400 besteht weiterhin mal schlimmer mal weniger....

 

Danke an Alle fuer die erste Hilfe Smiley (fröhlich)

Mehr anzeigen
pRo-Marco
Moderator

Danke! Aktuell sieht alles gut aus. Timeouts sind ebenfalls noch keine zu verzeichnen. Kannst Du das Modem noch etwas laufen lassen?

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen