Störungen im Kabel-Netz

Siehe neueste
Rückwegstörer?
Gehe zu Lösung
schnuffi2401
Netzwerkforscher

Liebe Community,

 

Ich habe das folgenden Problem:

 

Seit ca. 03.05.2021 werden an meinem Anschluss die DOCSIS 3.0 Upstream-Kanäle nur noch mit 16 QAM anstatt wie bisher mit 64 QAM moduliert. Bis zu diesem Zeitpunkt hatte ich diesbezüglich keinerlei Probleme.

 

Seit der geringeren Modulation habe ich auch Probleme mit der Upload-Geschwindigkeit. Hatte ich zuvor eigentlich mehr oder weniger eine Geschwindigkeit von 45-50 Mbit/s, komme ich auf diesen Wert nur noch früh morgens. Tagsüber liegt Geschwindigkeit bei ca. 15 Mbit/s (manchmal auch geringer) und in den Abendstunden dann immerhin schon wieder bei ca. 25-30 Mbit/s.

 

Kann es sein, dass hier ein Rückwegstörer vorliegt?

 

Screenshot_20210506-103117_Chrome.jpg

 

Im Folgenden die üblichen Informationen zu meinem Anschluss

 

  • In welchem Bundesland wohnst Du? Sende bitte auch die Postleitzahl => NRW; 47809
  • Welchen Vertrag hast Du? (z.B. Internet + Telefon 100) => Red Internet & Phone Cable U
  • Welches Modem/ Router nutzt Du? (z.B. Hitron) => Fritzbox 6591
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät? => eigenes Gerät
  • Welcher Fehler tritt auf? (Geschwindigkeit zu gering; Packetloss) Schick dazu auch Screenshots von Speedtests (mit Datum und Uhrzeit) und Tracerts/ Pingplotter-Messungen bei Packetloss oder Ping-Problemen => Modulation der Upstream-Kanäle (siehe Beschreibung oben)
  • Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN) => LAN / WLAN
  • Welchen Browser verwendest Du normalerweise? (z.B. Firefox) => Chrome
  • Welches Betriebssystem hast Du auf Deinem Rechner? (z.B. Windows) => Windows 10 / Android
  • Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend) => seit ca. 03.05.2021
  • Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über 192.168.0.1 bzw. über 192.168.178.1 bei der Fritzbox. => siehe Screenshot oben
  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625) durchgeführt? => Die Hotline habe ich noch nicht kontaktiert; der Störungsassistent funktioniert nicht

Ich hoffe, dass mir hier jemand weiterhelfen kann. Bei Fragen meldet Euch bitte.


Beste Grüße

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
R4mona
Moderatorin

Hi schnuffi2401,

erst einmal freut es mich wirklich sehr, dass Deine Uploadkanäle alle auf 64 QAM laufen.

Anhand Deines Kundenkontos konnte ich leider nicht nachvollziehen, ob meine Kollegen vielleicht einen Neustart Deines Routers veranlasst haben und dadurch die Verbindung kurzzeitig verloren ging. Smiley (traurig)

Viele Grüße
R4mona

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
23 Antworten 23
schnuffi2401
Netzwerkforscher
Hallo liebe Community,

die Upstream-Kanäle laufen immer noch auf nur 16 QAM.

Es wäre schön, wenn sich einer von Euch mal die Leitung anschauen könnte.

Danke & beste Grüße
Mehr anzeigen
Kurtler
SuperUser

Ja bei dir liegt ein Rückwegstörer vor. Ich würde das mal der Störhotline melden.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
Mehr anzeigen
Ida
Moderatorin
Moderatorin

Hi schnuffi2401

Hast Du Dich bei der Hotline gemeldet?

Wenn nicht, schick mir gern eine PN:

Name/Vorname

Geburtsdatum

vollständige Adresse

Kundennummer

 

Bitte schreibe hier erneut sobald die PN raus ist.

 

Beste Grüße

Ida
 

 



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
schnuffi2401
Netzwerkforscher

Hallo Ida,

 

PN ist raus - vielen Dank für's Kümmern.

 

Die Modulation ist zur Zeit irgendwie schwankend. Kurzfristig waren alle 4 DOCSIS 3.0-Kanäle wieder bei 64 QAM. Dann sind drei Kanäle wieder auf 16 QAM zurückgefallen. 

 

Zur Zeit läuft nur Kanal 1 (31 Mhz) auf 16 QAM und die anderen auf 64 QAM.

 

Danke & beste Grüße

schnuffi2401

 

Mehr anzeigen
schnuffi2401
Netzwerkforscher

Hallo Ida,

evtl. kann ich "Entwarnung" geben.

Ich habe den Eindruck, dass heute irgendwer irgendwo einen Schalter umgelegt hat. Heute vormittag hat die Fritzbox einen einmaligen Boost an unkorrigierbaren Fehlern geworfen und seitdem scheint Ruhe im Karton zu sein.

Keine neuen unkorrigierbaren Fehler mehr (bis auf die zwei Kanäle, die seit Beginn ca je 200 Fehler / Tag werfen) und die Upload-Kanäle laufen wieder alle auf 64 QAM.

Was immer da auch war - es scheint nicht mehr zu stören. Ich werde das Ganze jetzt mal eine Weile beobachten und an dieser Stelle dann ein Feedback geben.

 

Beste Grüße 

 

 

Mehr anzeigen
schnuffi2401
Netzwerkforscher

                        

Mehr anzeigen
MariaK
Moderatorin

Hallo schnuffi2401,

 

wie sieht es aktuell bei Dir aus? Sind die Fehler weiterhin behoben?

 

Viele Grüße,

Maria

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
schnuffi2401
Netzwerkforscher
Hallo Maria,

leider nein!

Seit heute Abend laufen alle Kanäle wieder nur auf 16 QAM.

Beste Grüße

Mehr anzeigen
Ida
Moderatorin
Moderatorin

Hey schnuffi2401

Ich habe gerade mal reingeschaut, es sieht aktuell alles gut aus. Wie sieht die Lage aktuell bei Dir aus?

Beste Grüße
Ida



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen