Störungen im Kabel-Netz

Siehe neueste
Massive Störung seit dem Wechsel der Fritzbox 6490 zu 6690...
Gehe zu Lösung
TjadenDE
Netzwerkforscher

Wunderschönen guten Nabend, 

ich hoffe hier kann mir irgendwer helfen, an dem Telefon-Support verzweifel ich bald...

Aussagen wie: "Ich aktiviere nun Ihren Vertrag und schalte ihn nun den Turbo an... ...nur noch 7min..." helfen mir nicht weiter...


Ok, mein Problem besteht, seit dem ich meine private Fritzbox gewechselt habe.

Ich habe von einer 6490 Cable zu der aktuellen 6690 Cable gewechselt um in Zukunft für DOCSIS 3.1 gewappnet zu sein, sowie ein paar weitere Features nutzen zu können....

 

Nun am Sonnabend habe ich telefonisch die neue S/N und Cable Modem MAC durchgegeben....
Nun und seit dem habe ich um die 1Mbit/s down und 0.1Mbit Upload...
Zudem bekomme ich nur eine IPv4 Adresse zugewiesen und keine IPv6 mehr, weshalb naturlich die Registrierung am SIP-Provider (IPv6) auch nicht läuft und mein normales Festnetz natürlich auch nicht mehr läuft...
Ich glaube nicht das das Problem der Anschluss ist, aber ausschließen mag ich es aber nicht, dafür kenne ich mich mit Kabel zu wenig aus.
Zudem habe ich ja nun auch ein DOCSIS 3.1 fähiges Modem habe, welches den Standard scheinbar auch nutzt.
Es folgen die Kabelinfos als Bild.

 

falls jemand was auffälliges sieht, oder helfen kann, sehr gern!


LG Christian

 

Edit: @TjadenDE Bild entfernt da Mac-Adresse sichtbar, bitte keine persönlichen Daten öffentlich posten. Gruss Methusalem1

@TjadenDE In das passende Board verschoben. Gruß Kurtler

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
TjadenDE
Netzwerkforscher

Vielen Dank,

das Problem würde gelöst.

 

Der Support und die Vertragsabteilung konnten die Boxen im System nicht löschen.

Und somit war meine Box nie aktiviert...

 

Aus welchen Gründen auch immer war meine alte und meine neue Box gleich 2mal, also insgesamt 4 Boxen in System...

 

Schlussendlich war es echt eine schwere Geburt und man muss echt Glück haben, mit der Hotline Lotterie...

 

LG Christian 

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
17 Antworten 17
TjadenDE
Netzwerkforscher
  • In welchem Bundesland wohnst Du? Sende bitte auch die Postleitzahl
    Nordrhein-Westfalen, 53925
  • Welchen Vertrag hast Du? (z.B. Internet + Telefon 100)
    Red Internet & Phone 500 Cable U
    Treue Power Upload

  • Welches Modem/ Router nutzt Du? (z.B. Hitron)
    AVM FRITZBox 6690 Cable

  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät?
    eigenes Gerät

  • Welcher Fehler tritt auf? (Geschwindigkeit zu gering; Packetloss) Schicke dazu auch Screenshots von Speedtests (mit Datum und Uhrzeit) und Tracerts/ Pingplotter-Messungen bei Packetloss oder Ping-Problemen. Stelle beim Pingplotter 2,5 Sekunden beim Intervall ein und nutze betroffene Dienste als Ziel.
    Siehe oben

  • Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN)
    LAN, WLAN

  • Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend)
    seit dem 02.07.2022 nach dem Wechsel von AVM Fritzbox 6490 zu AVM Fritzbox 6690, es wurde vorher eine Geräteänderung telefonisch beim Support  angemeldet (Neue S/N & CM MAC)

  • Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über 192.168.0.1 bzw. über 192.168.178.1 bei der Fritzbox.
    Siehe oben

  • Was hat die Prüfung mit dem Netzassistenten und dem Chat-Bot TOBi ergeben?
    keine bekannte Störung vorhanden

  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625 für Vodafone Kabel Deutschland bzw. 0221/46619100 für Vodafone West) durchgeführt?
    1. Registrierung neues Gerät, vor Störung
    2. Verweis auf Vertragsabteilung, da scheinbar 2 Geräte aktiv, wie auch immer das passieren konnte....
    3. Vertragsaktivierung ?!? (Mit SMS Bestätigung...)

 

Mehr anzeigen
reneromann
SuperUser

Wenn die Box nur 1 MBit/s down anzeigt, ist sie schlichtweg noch nicht freigeschalten. Normalerweise kannst du im ex-UM-Bereich das Leihgerät angeschlossen lassen, bis es nicht mehr funktioniert - dann ist die Aktivierung deines Gerätes durch.

 

Im Anschluss muss das eigene Gerät zurückgesetzt werden, damit es sich die korrekte Konfiguration zieht...

Mehr anzeigen
TjadenDE
Netzwerkforscher

Das mag ja sein, aber ich hatte nie ein Leihgerät, es waren immer eigene Geräte.

Aber nichtsdestotrotz kann doch so ein Wechsel keine 3 Tage dauern...

 

Aus welchen Gründen soll das Gerät denn zurückgesetzt werden? Und welche Konfiguration soll es sich ziehen?

Vielleicht haben wir ja eine andere Definition von zurückgesetzt.

 

LG Christian

Mehr anzeigen
reneromann
SuperUser

@TjadenDE  schrieb:

Das mag ja sein, aber ich hatte nie ein Leihgerät, es waren immer eigene Geräte.

Aber nichtsdestotrotz kann doch so ein Wechsel keine 3 Tage dauern...

Das System von Vodafone West (ex-UM) hat da (leider) so seine Eigenheiten...

Mir gefällt es prinzipiell auch nicht, dass dort die Aktivierung eigener Endgeräte nur über die Hotline mit (fehleranfälliger) Durchgabe der CM-MAC funktioniert und man kein Aktivierungsportal eingeführt hat - aber das ist nunmal so. Auch, dass es einige Zeit dauert, bevor das VFW-System die Daten verarbeitet hat...

 


@TjadenDE  schrieb:

Aus welchen Gründen soll das Gerät denn zurückgesetzt werden? Und welche Konfiguration soll es sich ziehen?


Beim Zurücksetzen auf Werkseinstellungen muss die FritzBox sich vom CMTS das passende Bootfile mit der Konfiguration für "deinen" Tarif ziehen - dafür muss das CMTS aber wissen, dass die Box mit der CM-MAC X den Tarif Y hat - und das passiert bei dem Aktivierungsprozess. Das Laden dieser Konfiguration selbst heißt dann Provisionierung...

Mehr anzeigen
TjadenDE
Netzwerkforscher

So, ich habe nun den 3 Werksreset gemacht, keine Verbesserung, gleich werde ich wieder den Kundendienst anrufen, und wahrscheinlich wird wieder nichts funktionieren...

 

Nochmal die Kabelübersicht nach dem Reset ohne CM-MAC.
Kabel2.png

Mehr anzeigen
TjadenDE
Netzwerkforscher

Gegen 14:00 mit dem Support telefoniert, verwiesen auf die Vertragsabteilung...

14:15 mit der Vertragsabteilung telefoniert...

Neue Box wieder aktiviert, sind ja wieder 2 vorhanden... sollte dann in 2h laufen....

 

nun 18:00 Uhr es geht immer noch nichts...

Mehr anzeigen
TjadenDE
Netzwerkforscher

05.07.2022 18:15 Uhr: Diesmal hatte ich eine nette, scheinbar hilfsbereitere Dame der Hotline am Telefon.
Im Grunde sind wir die ganzen Entstörungslisten durchgegangen die Sie zu bieten hatte, zudem Rücksprache mit anderen Mitarbeitern.
Zum Schluss sollte das Problem umgehend an den 2nd Level Support weitergereicht werden, da hier das Böse Unbekannte seine Finger im Spiel hat... 

Der 2nd Level Support würde sich wohl bis spätestens am nächsten Vormittag bei mir melden...

 


06.07.2022 17:30 Uhr, keinerlei Rückmeldung...

Problem und Lösungszustand unbekannt...
:(Smiley (traurig)

Mehr anzeigen
TjadenDE
Netzwerkforscher

Zustand unverändert, bald sind 48h um...

 

Ich hab zumindest ordentlich Post bekommen,  als ePost und auch in Papierform, es waren die neuen Telefonanmeldedaten .... Natürlich gleich mehrere...

 

Mit den Daten bekomme ich zumindest Telefon per SIP registriert, zumindest auf IPv4...

Eine IPv6-Adresse bekomme ich natürlich immer noch nicht, bei Neustart.
aktuelle Bandbreite 1MBit/sec...(down)

 

LG

Mehr anzeigen
TjadenDE
Netzwerkforscher

Es ist irgendwo ein Ticket auf, wenn man bei der Hotline anruft...

Status? Unbekannt!
Rückruf eines Technikers? Fehlanzeige...

 

Also wenn ich eine Alternative hätte zu Vodafone...

Mehr anzeigen