Internet-Geräte

Siehe neueste
WLan Schwankungen und Abbrüche mit Docsis
Kabel_User93077
Netzwerkforscher

Hallo, 

Bis jetzt hat alles funktioniert, aber nach einem Vertragswechsel

Red Internet & Phone 50 Cable Vertrag

Docsis mit Firmware 01.04.046.07.EURO.PC20

Jetzt habe ich Wifi Abbrueche und und in beiden Frequenzen (2,4 ung 5 Ghz) Geschwindigkeitsverlust.

Wifi Band steering ist aus und 2,4 und 5 GHz, mit unterschiedlichen SSIDs, ist getrennt.

Wenn mein Rechner am Modem über Kabel angeschlossen ist erreicht er seine 50 MBit/s

Im Wifi Geschwindigkeiten (wenn Gerät 1 Meter von Docsis entfernt ist) im 2,4 Ghz  zwischen 0,1 und 17 Mbit/s und im 5 Ghz zwischen 5 und 45 Mbit/s.

Kanalauswahl für beide Geräte is auf automatisch gestellt.

Geräte Verlieren WLANVerbindung, oder WLAN besteht und es wird kein Internet angezeigt)

Verwendete Geräte: Dell Rechner, Handys, Fire TW Stick, Alexa,

 

Was wurde gemacht?

DocSis wurde von Vodafone ausgetauscht

Neustarts und Resets wurden ausgeführt

Kabel zwischen Wanddose und Docsis wurde erneuert (mit 5 neuen unterschiedlichen Kabeln)

Was will ich:

Dauerhaftes Wifi (mit Internetverbindung) im 2,4 und 5 Ghz Bereich, bei dem meine Geräte verbunden bleiben 

Was kann ich machen?

Welche Informationen sind noch nötig?

 

Bitte helft mir

 

*** @Kabel_User93077, Beitrag von Community nach Internet-Geräte verschoben! ***

Mehr anzeigen
15 Antworten 15
Danielhh1986
Rookie

Gleiches Problem heute denn ganzen tag schon 

Mehr anzeigen
Kabel_User93077
Netzwerkforscher
  • Welchen Vertrag hast Du? (z.B. Internet + Telefon 100) Red Internet & Phone 50 Cable Vertrag
  • Welches Modem/ Router nutzt Du? (z.B. Hitron) Vodafone Station Hardware Version 9
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät? Leih-Gerät
  • Welcher Fehler tritt auf? (Geschwindigkeit zu gering; Packetloss) Schick dazu auch Screenshots von Speedtests (mit Datum und Uhrzeit) und Tracerts/ Pingplotter-Messungen bei Packetloss oder Ping-Problemen 2x Fire TV, 2 + Moto G9 Play Smartphone, 5 x Alexa Echo dot, 2 x Amazon Tablet, 3 x  Notebook mit Intel WLAN alle auf 5 GHZ geringe Geschwindigkeit und Verbindungsabbrüche, 4 x WLAN Steckdose, 1 Raspberry Pi 6 x Robots in 2,4 Ghz auch Geschwindigkeit gering (10 mbit) und Verbindungsabbrüche, auch nach neustart vorhanden
  • Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN) alle mit WLAN, kurzzeite tests mit LAN Kabel an  Modem zeigte 50 Mbit und keine Abbrüche
  • Welchen Browser verwendest Du normalerweise? (z.B. Firefox) Firefox, Chrom Edge
  • Welches Betriebssystem hast Du auf Deinem Rechner? (z.B. Windows) Win 10 (aktueller Stand), Android 11
  • Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend)                                                                 Diese Verbindungsabbrüche sind unregelmäßig und unabhängig von der Tageszeit.
  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625) durchgeführt?            Station Tausch
  • In welchem Bundesland wohnst Du? Bayern
  • Wohnsituation:  Wohnblock mit vielen Routern (Kanalauslastung groß)
  • Meldungen vom Eventlog: DISASSOC - Reason=34, DEAUTH - Reason=3 (kommt das von der Station oder vom Gerät?, Was bedeutet das (bitte Leihenhaft) Wie oft ist diese Meldung normal?)

Ich kann im Homeoffice so nicht arbeiten, bitte bitte helf mir. Wenn Zusätzliche Infos gebraucht werden gerne fragen

Mehr anzeigen
Tobias
Moderator

Hi @Kabel_User93077,

ich kann mir gern mal den Anschluss anschauen Smiley (fröhlich) Schickst Du mir mal Deine Kundendaten (Kundennummer, Name, Adresse und Geburtsdatum vom Vertragsinhaber) via privater Nachricht

Sag mir dann bitte im Beitrag Bescheid, wenn Du mir die Daten geschickt hast. 

LG  

Tobias



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Kabel_User93077
Netzwerkforscher

Danke, das Du dich darum kümmerst.

PN ist raus

Mehr anzeigen
Claudia
Moderatorin

Hallo Kabel_User93077,

 

der Router hat immer mal einen Neustart, zum Beispiel am 14. und heute um 6. Hat er den von selbst durchgeführt oder hast Du das Gerät manuell neugestartet? Der Router wurde ja auch schon getauscht, da ist ein Gerätedefekt eher unwahrscheinlich. Hast Du beim Tausch das Koaxialkabel und Netzteil mit gewechselt? Schau Dir auch bitte mal die Hinweise zur WLAN-Optimierung an.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
Kabel_User93077
Netzwerkforscher

Hallo, ich habe drei neue coax Kabel ausprobiert. Keine Besserung. Ich habe das neue und das alte Netzteil ausprobiert. Jetzt ist das neue (beim Tauschgerät dabei gewesen) Netzteil angeschlossen. Ich habe des öfteren manuelle Neustarts gemacht, da ich immer Verbindungen verliere. Egal ob bei einem up2date Notebook, einen up2date Fire TV Stick (4 Meter vom Router entfernt) oder einem Android 11 (update von November 2021) Handy welches 1 Meter vom  Router weg ist. 

Mehr anzeigen
Kabel_User93077
Netzwerkforscher
 
Hallo,
habe jetzt die Firmware AR01.04.046.07_072921_7244.PC20.10.X1 drauf.
Leider wurde es nicht besser.
Ich benötige 2,4 Ghz und 5 Ghz Netzwerk und ds gleichzeitig.
Beide Netze brechen die Verbindung ab, und das 2,4 Ghz  hat 15 mbit/s.
Also kann ich nicht auf komplett 2,4 Ghz gehen,
Wenn die Station nicht Wifi korrekt beherrscht, welchen Wifi  Router (nicht Fritzbox (Kosten / Nutzen) ka)nn man empfehlen dann hinter die Station packen  , damit die Station wenigstens als only Modem funktioniert?
Oder ist das eine von mir schlecht durch dachte Idee?
Mehr anzeigen
Claudia
Moderatorin

Hallo Kabel_User93077,

 

die SSID hast Du ja schon getrennt. Du kannst definitiv mal einen eigenen WLAN-Router hinter der Vodafone Station testen. Empehlungen können wir da leider nicht geben :/. Denk dann bitte daran, bei dieser Variante im Kundenportal den Bridgemode zu aktivieren. Wenn Dein eigenes Gerät den Bestimmungen der Endgerätefreiheit entspricht, kannst Du es auch statt der Vodafone Station anschließen, dann fällt das mit dem Bridgemode weg.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
Kabel_User93077
Netzwerkforscher

Reicht es nicht aus, einfach WiFi auf der Station zu deaktivieren? Kann man den Bridgemodus später wieder kostenlos deaktivieren? Kann Tobias (hat bereits meine Daten) oder Claudia evtl meine Leitung prüfen? Bitte bitte bitte? Habe ein Xiaomi Router 4a Gigabyte über Wan angeschlossen. Mal schauen, wie die Stabilität nun ist. Was würde das wohl für die WiFi Fähigkeit für die Station bedeuten, wenn nun die Verbindung nun stabiler laufen würde?

Mehr anzeigen