Archiv_LTE

Siehe neueste
Verbrauchtes Datenvolumen und Netzabstürze
Schaalie
Smart-Analyzer

Hallo Forum,

 

da ich neu hier bin und in der letzten ahlben Stunden suchen im Forum nichts gefunden habe, wende ich mich vertrauensvoll an Euch.

 

Folgendes Problem: Ich bin seit einem Jahr LTE zuHause 21600 Kunde inkl. Telefon und bin eigentlich sehr zufrieden. Seit zwei Tagen allerdings stürzt meinNetz alle 15 Minuten ab und wählt sich dann erst nach ca. 20 Minuten neu ein. Ziemlich nervig das ganze. Habe versucht nach PLZ einen Fehler zu suchen, aber nichts gefunden... Meine PLZ ist 82549

 

Dann habe ich gedacht, vielleicht ist mein Volumen am Ende. War es zwar noch nie, aber wer weiß. Leider funktioniert bei mir der Link: center.vodafone.de nicht. Weder im IE noch im FF. Auch nach Neusatrt der Box dieselbe Fehlermeldung...

 

Kann mir jemand helfen?!

 

Danke und frohe Ostern...

Mehr anzeigen
9 Antworten 9
puzzelebear
Netzwerkforscher

Seit gestern auch bei mir Plz 25... Immer wieder Verbindungsabbrüche. LED am Router zeigt es nicht an. Router Reset bringt die Verbindung wieder zurück. Keine Ahnung was bei Vodafone los ist. Seit dem letzten Wochenende kein Zugriff mehr auf Datenverbrauch (center)  und nun diese ständigen Verbindungsabbrüche.
Es ist wohl an der Zeit, dass Vodafone seine Kunden mal anständig über die Problematik unterrichtet. Normalbetrieb kann das ja wohl alles nicht sein.

... aber da können wir wohl lange warten ...

Mehr anzeigen
drminna
Netzwerkforscher

auch hier im PLZ-Bereich 27...seit gestern mal wieder andauernde Netzabstürze. Laut Auskunft der Hotline bietet man mir einen DSL-Anschluß mit max 6000er Geschwindigkeit an bis dahin soll ich mich in Geduld üben ! Natürlich muss ich dafür einen neuen Vertrag abschließen für 24 Monate...und was ist aus meinem 21500er LTE geworden?

Wenn ich als angeblicher Neukunde die LTE-Verfügbarkeit prüfe, wird überhaupt kein LTE mehr angeboten...zieht Vodaphone sich aus dem Geschäft im ländlichen Bereich zurück?

Mehr anzeigen
kgl
Giga-Genie
Giga-Genie

Hm, es sind Osterferien - das sorgt für gehörig Stau auf der LTE-"Autobahn" ...

... und der Server für Center Vodafone ist seit mehreren Tagen schon nicht mehr für alle User zugänglich.


⏳ Was ihr getan habt einem von diesen meinen geringsten Brüdern, das habt ihr mir getan. ⌛️
Mehr anzeigen
hieftn_76
Digitalisierer

uch bei mir im 01665 Gebiet xxx Daten und Telefonabbrüche. Vom Center ganz zu schweigen

 

Edit: Forenregeln beachten!

Mehr anzeigen
kgl
Giga-Genie
Giga-Genie

@drminna schrieb:

... Wenn ich als angeblicher Neukunde die LTE-Verfügbarkeit prüfe, wird überhaupt kein LTE mehr angeboten...zieht Vodaphone sich aus dem Geschäft im ländlichen Bereich zurück?


Auch wenn hier etwas OffTopic:

Bei Rasterung der Verfügbarkeit mit anderen benachbarten Adressen wirst du feststellen, dass zumindest hier von der Werbung mit dem "Turbo" nicht viel übrig blieb.

 

Immer öfter sind - wenn überhaupt - nur noch bis zu 3600 kbit/s im Download zu sehen. "Real LTE" ist eingekehrt: je nach Ortslage wird das tarifliche "Highspeed"-Volumen nur noch mit deutlich weniger kbit/s zugesichert. 

 

Du solltest echt abzuwägen, ob du dich mit einem Nicht-Volumen-limitierten DSL-Vertrag (bei ≥ 2000 kbit/s) nicht besser stellst.


⏳ Was ihr getan habt einem von diesen meinen geringsten Brüdern, das habt ihr mir getan. ⌛️
Mehr anzeigen
LTE_TV
App-Professor

@kgl schrieb:

@drminna schrieb:

... Wenn ich als angeblicher Neukunde die LTE-Verfügbarkeit prüfe, wird überhaupt kein LTE mehr angeboten...zieht Vodaphone sich aus dem Geschäft im ländlichen Bereich zurück?


Auch wenn hier etwas OffTopic:

Bei Rasterung der Verfügbarkeit mit anderen benachbarten Adressen wirst du feststellen, dass zumindest hier von der Werbung mit dem "Turbo" nicht viel übrig blieb.

 

Immer öfter sind - wenn überhaupt - nur noch bis zu 3600 kbit/s im Download zu sehen. "Real LTE" ist eingekehrt: je nach Ortslage wird das tarifliche "Highspeed"-Volumen nur noch mit deutlich weniger kbit/s zugesichert. 

 

Du solltest echt abzuwägen, ob du dich mit einem Nicht-Volumen-limitierten DSL-Vertrag (bei ≥ 2000 kbit/s) nicht besser stellst.


Da verwundert mich allerdings der Anruf anfang der Woche, dass ich meinen bestehenden Vertrag auf 50000 kBit/s aufstocken könne, und somit auch 30GB Volumen hätte.

Aber btt...

Die Transferausfälle (die Verbindung ansich wird ja nicht komplett getrennt, sonst gäbe es ja ne neue IP) sind auch im Bereich 084.. zu beklagen. Wenn man das Modem (Turbobox) über das Menü der Easybox 803 kurz löst und wieder frisch verbindet, spart man sich wenigstens die Wartezeit. Dann geht es zu 90% direkt nach Zuweisung einer neuen IP wieder für einige Minuten.

 

LG

 

Userban wg. wiederholter Missachtung der Forenregeln. Gruß, das Mod-Team

Mehr anzeigen
kgl
Giga-Genie
Giga-Genie

@LTE_TV schrieb:

Da verwundert mich allerdings der Anruf anfang der Woche, dass ich meinen bestehenden Vertrag auf 50000 kBit/s aufstocken könne, und somit auch 30GB Volumen hätte.

Aber btt...

Die Transferausfälle (die Verbindung ansich wird ja nicht komplett getrennt, sonst gäbe es ja ne neue IP) sind auch im Bereich 084.. zu beklagen. Wenn man das Modem (Turbobox) über das Menü der Easybox 803 kurz löst und wieder frisch verbindet, spart man sich wenigstens die Wartezeit. Dann geht es zu 90% direkt nach Zuweisung einer neuen IP wieder für einige Minuten.


1) Zum OffTopic:

Bei mir stellten sich nach dem Wechsel in den 50000er Tarif bei Speedtests zu Traffic-armen Zeiten etwa 2/3 der tariflich maximalen Download-Rate ein - bei einer annähernd 100%igen Upload-Rate. Die Hälfte oder zuweilen auch ein Viertel sind Down eher real. 

Allerdings hat nicht jeder das Glück - wobei es mir ehrlich gesagt ja hauptsächlich auf das größere Volumen ankam.

 

2) Zum zähen Internet-Traffic:

Du hast recht, dass man - gerade bei den heute auch von mir beobachteten Internet-Hängern - beim LTE TurboBox Modem meistens mit einem "Lease" (EasyBox 803 A:  > Startseite: [ => Lösen ] und [ => Erneuern ] ) wieder Online ist. Nur hilft dies nicht immer und Besitzer einer EasyBox 904 LTE kommen auch kaum um einem "Neustart" herum.


⏳ Was ihr getan habt einem von diesen meinen geringsten Brüdern, das habt ihr mir getan. ⌛️
Mehr anzeigen
Maraudermike
App-Professor

Hallo,

wie siehts bei Euch mittlerweile aus?

Seit 3 Tagen haben wir hier bei unserem Anschluss (PLZ 539++) ebenfalls das Problem, das alle paar Minuten die Internetverbindung abbricht. Telefon geht,  an der Easybox sind alle Lampen rot.

Neustart, dann gehts wieder online, aber nur kurz. Auch das Volumencenter macht wohl Osterferien...

Hab gestern mal die Hotline bemüht. Denke bald, dass der Router (mal wieder) fratze ist.

LTE - eigentlich nicht schlecht...aber mit dem Volumen??!!
Mehr anzeigen
kgl
Giga-Genie
Giga-Genie

Liegt nicht am eigenen Equipment, wenn momentan immer wieder die Internet-Verbindung einfriert - sprich sich bei stockendem Fortschrittsbalken im Browser keine neue URL aufrufen lässt.

 

Einzige Abhilfe ist momentan eine neue WAN-IP, um wieder Online zu sein:

  • entweder Lösen und Erneuern der Modem-Verbindung
  • oder Neustart

Die LEDs meiner EasyBox 803 A strahlen bei diesem Fehlerbild übrigens alle im schönsten Rot - vielleicht weil sie sich für die wiederkehrende Unterbrechung nach etwa einem halben Dutzend neu geladener Seiten schämen. 

 

Hoffen wir auf störungsfreie LTE-Server nach dem österlichenStau.


⏳ Was ihr getan habt einem von diesen meinen geringsten Brüdern, das habt ihr mir getan. ⌛️
Mehr anzeigen