Archiv_Kabel

Siehe neueste
Betreff: SIP Registrierung eigene Fritzbox 6490 sip.kabelfon.vodafone.de
Gehe zu Lösung
Gelöschter User
Nicht anwendbar

Hallo.

 

Ich habe eine eigene neue Fritzbox 6490 von Media Markt, diese wurde erfolgreich Registriert und die SIP Daten samt Passwort wurden mir angezeigt. Im Internet surfen kann ich aber die Registrieung der "Festnetznummer" klappt nicht, FEHLER 403.

 

Die SIP Daten:

Kunden Nummer: xxxxxx           

            sip.kabelfon.vodafone.de

proxy:  sip.kabelfon.vodafone.de

Port: 5060

 

Ich habe schon sämtliche variationen durchprobiert, aber eine Registrierung ist nicht möglich.

 

 

Danke für Ihre Hilfe.

 

@Gelöschter User

 Von "Internet, Telefon & TV über DSL" in "Internet, Telefon & TV über Kabel" verschoben.

1 Akzeptierte Lösung

Akzeptierte Lösungen
Wallace
Moderator

Hallo zusammen,

 

bei der Einrichtung der Account solltet Ihr bei Internetanbieter "anderer Anbieter" wählen. Desweiteren sollte die aktuellste FW auf der Box sein. Hier findet Ihr auch noch ein paar Infos.

 

Wegen dem T38 und dem CLIR Problem haken wir mal bei der Fachabteilung nach.

 

VG Alex

 

Update:

AVM hat durch ein Firmware-Update die SIP-Registrierung angepasst. Ihr könnt Eure SIP-Daten nun wie gewohnt eingeben. Wie das genau funktioniert, könnt Ihr HIER nachlesen.

 

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
40 Antworten 40
ApunktSpunkt
Netzwerkforscher

bei mir leider genau das gleiche Problem...

Mehr anzeigen
ApunktSpunkt
Netzwerkforscher

Das Seltsame ist, dass in den Telefonie-Logs steht

01.08.16 20:37:42 Anmeldung der Internetrufnummer XXXXXXXXX war nicht erfolgreich. Gegenstelle meldet Ursache 403 [2 Meldungen seit 01.08.16 20:37:42]
01.08.16 20:32:22 Anmeldung der Internetrufnummer XXXXXXXXX war nicht erfolgreich. Gegenstelle meldet Ursache 403 [10 Meldungen seit 01.08.16 20:27:21]
01.08.16 20:27:11 Anmeldung der Internetrufnummer XXXXXXXXX war nicht erfolgreich. Gegenstelle meldet Ursache 403 [2 Meldungen seit 01.08.16 20:27:11]

wobei die XXXXXXXXX meine Kundennummer ist und ich die in den Einstellungen auch wie in der Anleitung als SIP-Benutzername und nicht als Telefonnummer eingetragen habe...

Mehr anzeigen
OzZy_HH
Daten-Fan

Hallo zusammen,

ich habe auch eine FritzBox 6490 und hatte das selbe Problem. Ich bin einen Schritt weiter gekommen indem ich bei den Einstellungen der Telefonnummer den Haken bei "Internetrufnummer für die Anmeldung verwenden" gesetzt habe. Das Anmelden am Sip Server scheint dadurch zu funktionieren, die Punkte sind jetzt grün und nicht grau (Internetnummer ist im Format +49XXXXXXXX angegeben).

Jetzt bekomme ich beim Wählen einer Nummer folgenden Fehler im Log:

Internettelefonie mit XXXXXXXXXX@sip.kabelfon.vodafone.de über sip.kabelfon.vodafone.de war nicht erfolgreich. Ursache: Unsupported Packetization Time (ptime 20ms required) (415)

Weiss hier jemand weiter?

 

Gruß

OzZy

Mehr anzeigen
Gelöschter User
Nicht anwendbar
Ich konnte nun sogar raus telefonieren, habe nach fritz Box update plötzlich grünen Status gehabt. Nach Neustart, aber bei eingehenden Gesprächen zur Fritzbox brechen diese nach 2 Sekunden ab ohne das Sprache übertragen wird. Fehler 415.
Weiter weiß ich auch nicht.
Mehr anzeigen
OzZy_HH
Daten-Fan

Was für Einstellungen hast du jetzt vorgenommen? Ich kann nicht mal raustelefonieren Smiley (traurig)

Mehr anzeigen
Wallace
Moderator

Hallo zusammen,

 

versucht bitte einen Werksreset und danach eine manuelle Einrichtung der Rufnummern. Bitte spielt keine Sicherung auf.

 

VG Alex

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
Arno100
Smart-Analyzer
Ich habe das gleiche Problem.
Mehr anzeigen
Arno100
Smart-Analyzer
Hat schin jemand das mit dem Werkreset ausprobiert?
Mehr anzeigen
the_haury
Daten-Fan

Jep, der Werksreset bringt nix. Hab ich gestern schon getestet, und heute auch schon.

Der Trick von clamba funktioniert bei mir aber auch nicht. Ich bekomm jedes mal den 403 mit der FW6.60...

 

Grüße

Mehr anzeigen