Wer hat diesen Beitrag bewertet

nilsgofficial
Smart-Analyzer

Hallo zusammen,

ich bin vor circa. 3 Wochen von Telekom zu Vodafone gewechselt und habe seitdem Probleme mit der Leitungsperformance. 

In den Abendstunden (18-23 Uhr) ist die Bandbreite teilweise weniger als 2MBit/s und nie höher als 10MBit/s (gemessen mit unterschiedlichen Tests). Sowohl Streaming als auch Gaming ist dann nicht mehr möglich. Vor über einer Woche habe ich bereits eine Störung eröffnet aber bis jetzt noch keinerlei Rückmeldung erhalten wie es hier weiter geht.

 

Vor dem Wechsel hatte ich nie solche Probleme.

 

  1. Was ist genau gestört (Vollständiger Ausfall oder Einschränkungen der Geschwindigkeit)? Geschwindigkeit und Latenz
  2. Was sagt die StörungsabfrageKeine Störung
  3. Habt Ihr mit Hilfe der Checkliste einen Reset durchgeführt? Ja, sowohl mit MIC als auch manueller Eingabe der Zugangsdaten
  4. Nur bei Geschwindigkeitsproblemen: Habt Ihr 3 Speedchecks zu unterschiedlichen Zeiten (Abstand ca. 6 Stunden) gemacht? Ja, kann jeden Abend reproduziert werden.
  5. Seit wann besteht die Störung? Seit Vertragsbeginn
  6. Hat der Anschluss bereits funktioniert? Nein
  7. Welche Hardware nutzt Du (z.B. EasyBox 804 / FRITZ!Box 7590) Frotz!Box 7490
  8. Welche LED's leuchten an Deinem Router in welcher Farbe? Power/DSL und WLAN dauerhaft grün
  9. Leuchten, blinken oder pulsieren die LED's? Beide dauerhaft grün.
  10. Gab es Unwetter in Deiner direkten Umgebung in jüngster Vergangenheit? Nein

Würde mich über eine Problemlösung freuen.

 

Liebe Grüße

(1)
Mehr anzeigen
Wer hat diesen Beitrag bewertet