Wer hat diesen Beitrag bewertet

MartinBr
Netzwerkforscher

Nachdem das ursprüngliche Problem durch den Austausch der Dose gelöst wurde (Sendepegel wieder in Ordnung),  hatte ich immer noch massiven Packet Loss. Ich bin nach längerer Suche auf ein weiteres interes Netzwerkproblem im Zusammenhang mit dem Fritz Repeater 3000 gestoßen. Vielleicht sind ja andere auch davon betroffen, daher hier meine - vorläufige - Lösung:

 

  • Ausgangssituation: Ich nutze die Fritzbox 6591 Cable (Mietgerät) und den Fritz Repeater 3000. Beide Geräte sind auf dem neusten Stand, d.h. Version 07.13 für das Modem (weil Vodafone das neuste Update noch nicht released hat) und 07.21 für den Repeater.
  • Problem: Ständig Packet Loss, in regelmäßigen Abständen (s. Thread). Betroffen sind nur Geräte, die mit dem Repeater verbunden sind.
  • Vorläufige Lösung: Paketbeschleunigung beim Repeater ausschalten (NICHT beim Modem).
  • Anleitung: Beim Repeater einloggen (NICHT beim Modem), links unten auf "Inhalt" klicken, dann auf "FRITZ!Repeater Support". Auf der Seite "Paketbeschleunigung" und "Ingress-Shaping" ausschalten. ("Layer-2-Beschleunigung" bleibt aktiv, kann man nicht ausschalten.)
  • Ergebnis: Kein Packet Loss mehr, langsamerer Download intern (vorher ca. 400 MBit, jetzt ca. 250 MBit). Aber besser eine stabile und langsamere Leitung als eine unbrauchbare. Hoffentlich gibt es bald eine richtige Lösung, vielleicht beim Update des Modems.
  • WICHTIG: Bei Neustart des Repeaters werden die Einstellungen wieder zurückgesetzt. Man muss dann also wieder die Paketbeschleunigung abschalten.

Lösung in ursprünglichem Beitrag anzeigen

(1)
Mehr anzeigen
Wer hat diesen Beitrag bewertet