TV-Geräte

Receiver blinkt rot nach Aktivierung
Highlighted
Daten-Fan

Hallo Community,

Seit nun mehr 5 Wochen blinkt mein Receiver beim Einschalten rot.

Es dauert dann ca. 15 - 20 Minuten bis dann endlich das "grüne" Licht erscheint, dann kann endlich der

Fernseher eingeschaltet werden. > vorher erscheint die Info "kein Signal".

 

Sollte der Receiver ausgetauscht werden oder handelt es sich um ein anderes Problem ?

Vielen Dank im voraus für evt. Antworten bzw. Lösungen

 

 

Mehr anzeigen
2 Antworten 2
SuperUser

@Lisl1  schrieb:

Seit nun mehr 5 Wochen blinkt mein Receiver beim Einschalten rot.


Was je nach der Einstellung im Energie-Menü nichts ungewöhnliches ist.

 


@Lisl1  schrieb:

Es dauert dann ca. 15 - 20 Minuten bis dann endlich das "grüne" Licht erscheint, dann kann endlich der

Fernseher eingeschaltet werden. > vorher erscheint die Info "kein Signal".

Kein Signal, das dürfte anzeigen das der TV kein Signal über das HDMI Kabel bekommt. 

 

Was für ein Gerät genau nutzt du?

Hast du schon mal das Gerät in den Werkszustand versetzt?

Wenn Recorder ohne löschen der Aufnahmen.

Allerdings mit einiger Nacharbeit verbunden, Neueinstellung der persönlichen Einstellungen, der Favoritenliste, wenn Recorder dann auch möglicherweise der Aufnahmeprogrammierungen.

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Humax HDR4100
Yamaha RX-V500D mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG
FritzBox 6590 200Mbit
Mehr anzeigen
Moderator

Hi @Lisl1,

 

konntest Du die Tipps von Peter testen?

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen