Störungsmeldungen Mobilfunk, CallYa & LTE

Siehe neueste
(WXxL63) 33605 Bielefeld Ausfall einer 4G Station?
Gehe zu Lösung
Samfisher123
Mastermind

Guten Tag,

 

seit kurzem (seit dem Wochenende) habe ich in Bielefeld Sieker (Adresse: Rosengarten, 33605 Bielefeld) sowohl indoor als auch outdoor schlechten Empfang: 4G outdoor nur noch sehr schwach statt sehr gut und indoor Fallback auf Edge (vorher 2 Balken 4G).

 

Neustarts und Flugmodus an & aus (Gerät: Samsung S7 Edge Netzmodus auto) haben nicht geholfen. Die versorgende Station müsste die eNB ID 208354 (LTE2100) sein. Die scheint offline zu sein? @akoch 

 

Viele Grüße

 

Betreff um Station ergänzt (akoch)

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
akoch
SuperUser

@Samfisher123 

Seit gestern nachmittag wieder ok.

Aber bitte beachten, Standort läuft nun mit deutlich niedrigen Antennen. --> Gebäude wird abgerissen, Standort wurde umgezogen

Sehe ich auch in den Statistiken das weniger User versorgt werden.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!

Lösung in ursprünglichem Beitrag anzeigen

(1)
Mehr anzeigen
8 Antworten 8
akoch
SuperUser

@Samfisher123 

Dort finden geplante Arbeiten statt.

D_NBL02717333A / D_NBL02717439A

Antennenumbau

Ende soll sein

10.12.2021 18:00 Uhr

Bitte danach mal melden obs wieder geht (dann auf gelöst).

Ansonsten schauen wir noch mal rein.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
(1)
Mehr anzeigen
Samfisher123
Mastermind

@akoch  schrieb:

@Samfisher123 

Dort finden geplante Arbeiten statt.

D_NBL02717333A / D_NBL02717439A

Antennenumbau

Ende soll sein

10.12.2021 18:00 Uhr

Bitte danach mal melden obs wieder geht (dann auf gelöst).

Ansonsten schauen wir noch mal rein.


Ich war vorhin da und musste leider feststellen, dass entgegen der Aussage noch nichts online ist. 

Es gibt wohl Verzögerungen?

Mehr anzeigen
akoch
SuperUser

@Samfisher123 

Schaue ich mir Montag mal an.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
(1)
Mehr anzeigen
Samfisher123
Mastermind

@akoch  schrieb:

@Samfisher123 

Schaue ich mir Montag mal an.


Danke dir und ein schönes Restwochenende 

Mehr anzeigen
akoch
SuperUser

@Samfisher123 

Seit 11.12.  13 Uhr läuft die LTE schon wieder.

Allerdings sehe ich dort noch Probleme.

Bin dran.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
(1)
Mehr anzeigen
akoch
SuperUser

@Samfisher123 

Seit gestern nachmittag wieder ok.

Aber bitte beachten, Standort läuft nun mit deutlich niedrigen Antennen. --> Gebäude wird abgerissen, Standort wurde umgezogen

Sehe ich auch in den Statistiken das weniger User versorgt werden.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!

Lösung in ursprünglichem Beitrag anzeigen

(1)
Mehr anzeigen
Samfisher123
Mastermind

@akoch  schrieb:

@Samfisher123 

Seit gestern nachmittag wieder ok.

Aber bitte beachten, Standort läuft nun mit deutlich niedrigen Antennen. --> Gebäude wird abgerissen, Standort wurde umgezogen

Sehe ich auch in den Statistiken das weniger User versorgt werden.


Vorhin vorbeigeschaut und kann bestätigen, dass die Station unter der eNB ID 208354 (weiter genutzt) wieder läuft.

Der Thread kann geschlossen werden. Danke

Mehr anzeigen
akoch
SuperUser
Dann hier wieder zu

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen