Störungsmeldungen Mobilfunk, CallYa & LTE

Siehe neueste
(WXL5F7) 33613 Bielefeld Ausfall LTE
Gehe zu Lösung
skeiner
Daten-Fan

Hallo!

 

In 33613 Bielefeld ist LTE am Standort Stennerstr. / Storchsbrede (BTS 4157)  seit etwa zwei Wochen ausgefallen. 

 

An den umliegenden Standorten funktioniert LTE. Problem tritt bei verschiedenen Endgeräten auf.

 

Ist bei diesem Standort eine Störung bekannt?

 

Vielen Dank! 

 

Betreff um Station ergänzt (akoch)

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
akoch
SuperUser

@skeiner 

Habe jetzt noch mal geschaut und gesehen das es hier immer noch Probleme gibt.

Viele automatische Restarts durch einen HW/SW Fehler (da bin ich mir nicht sicher)

Ich lasse es prüfen.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
7 Antworten 7
Sibo01
Moderatorin

Hallo skeiner,

 

gerne helfe ich Dir weiter.

 

Ich habe mir den Bereich angeschaut. Dort liegt keine Netzeinschränkung vor.

 

Sende mir bitte zu näheren Überprüfung eine private Nachricht mit Deiner Rufnummer und dem Kundenkennwort zu.

 

Viele Grüße

Sibo01



Netz-AssistentHow ToHilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
akoch
SuperUser

@skeiner 

In der Tat seit 16.11. offline.

Finde auch kein aktuelles Ticket dazu und habe eins erstellt.

Z_INM05386297A

Bin dran.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
skeiner
Daten-Fan

Zur Info:

Heute morgen lief kurzfristig mal LTE an der Basisstation, jetzt ist wieder nur GSM verfügbar. 

Mehr anzeigen
akoch
SuperUser

@skeiner 

Ja lief nur kurz die Nacht.

Bin noch dran.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
akoch
SuperUser

@skeiner 

Läuft wieder.

Kannst die ja heute noch mal beobachten und dann auf gelöst stellen.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
akoch
SuperUser

@skeiner 

Habe jetzt noch mal geschaut und gesehen das es hier immer noch Probleme gibt.

Viele automatische Restarts durch einen HW/SW Fehler (da bin ich mir nicht sicher)

Ich lasse es prüfen.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
akoch
SuperUser
HW wurde getauscht und Station läuft jetzt sauber.
Hier wieder zu.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen