Menu Toggle

Aktuelle Eilmeldungen:

Mobilfunk: Mobile Telefonie und Daten 2G/3G/4G im Gebiet 88212 Ravensburg

Kabel: Ausfall Internet und Telefon im Raum Berlin in den Abendstunden

MeinVodafone: Ausfall aufgrund geplanter Wartungsarbeiten - Behoben

Mein Vodafone App:  Log In aktuell nicht möglich
Mein Vodafone App:  Vodafone Pässe können nicht mehr kostenlos geändert werden bei iOS

E-Mail: Neue SPAM-Welle bei Vodafone & Arcor Mail-Accounts.

 

Nähere Infos dazu findest Du im Eilmeldungsboard

Close announcement

Störungsmeldungen Mobilfunk, CallYa & LTE

Siehe neueste
(WXL041) 34117 Kassel, LTE bricht ab, kein mobiles Internet
GELÖST
Gehe zu Lösung
Highlighted
Smart-Analyzer

Hallo, in 34117 Kassel, Königstor, Höhe Königstor 1

Ich habe seit 1 Woche Probleme mit ständigem Internetausfall zu kämpfen. 

Habe 4G, dann ist das mobile Internet komplett weg. Irgendwann kommt dann H+, H , kein Netz, dann mal wieder 4G, dann wieder nichts.

 

Gibt es gerade technische Probleme? Hat der Sturm was zerlegt?

 

Betreff um Station ergänzt (akoch)

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Highlighted
SuperUser

@Herkules125 

Neue Infos:

Das Gebäude wird zurzeit komplett saniert, Zugang zurzeit nicht möglich

Bitte mit dem ET klären, wie lange die Sanierung ansteht und ob ein Zugang "sicherheitsrelevant" und nicht über das Baugerüst möglich ist.

 

Ich versuche das mal was priorisieren zu lassen, weil ja Kunden betroffen sind.

 

EDIT:

Wegen der defekten HW hat die LTE Station den ganzen Verkehr/User der Umgebung aufgesaugt und geht dann in Überlast.

Deswegen haben wir dort jetzt die Power auf 1/8 gesetzt, damit weniger Geräte versorgt werden.

Hilft dir vermutlich auch.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
10 Antworten 10
Highlighted
SuperUser

@Herkules125 

An der vermutlich versorgenden LTE Zelle (WXLQ81A) kann ich keine Probleme erkennen.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
Highlighted
Smart-Analyzer

Vielen Dank fürs Nachschauen.

Kann ich irgendwie prüfen, ob das genau meine LTE-Zelle ist?

 

Gerade war das mobile Internet wieder weg, dann 4G, dann wieder H+, jetzt H.

Ich logge mich jetzt mal nur in 3/2 G ein, mal gucken ob das grundsätzlich stabiler läuft.

 

Trotzdem super merkwürdig mit LTE. Hatte bis vor einer Woche überhaupt keine Probleme. 

Mehr anzeigen
Highlighted
SuperUser

@Herkules125 

Such mal die Cell ID / eNB mit der App G-NetTrack oder NetX, falls es Android ist.

Ansonsten:

https://www.aeq-web.com/ios-fieldtest-und-weitere-geheimcodes/

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
Highlighted
Smart-Analyzer

Okay, die App zeigt bei LTE:

 

eNB: 50041 CID: 10

 

Weiterhin ständige Wechsel und kein Netz.

Mehr anzeigen
Highlighted
SuperUser

@Herkules125 

Ist doch ne andere Station als gedacht und Fehler ist erkannt.

Bin dran.

 

Antennenfehler.

Behebung wurde eskaliert und auf Kundeneinschränkungen hingewiesen.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
Highlighted
Smart-Analyzer

Hallo! Die Probleme halten an. Ist absehbar, wann der Antennenfehler behoben wird?

Mehr anzeigen
Highlighted
SuperUser

@Herkules125 

Neue Infos:

Das Gebäude wird zurzeit komplett saniert, Zugang zurzeit nicht möglich

Bitte mit dem ET klären, wie lange die Sanierung ansteht und ob ein Zugang "sicherheitsrelevant" und nicht über das Baugerüst möglich ist.

 

Ich versuche das mal was priorisieren zu lassen, weil ja Kunden betroffen sind.

 

EDIT:

Wegen der defekten HW hat die LTE Station den ganzen Verkehr/User der Umgebung aufgesaugt und geht dann in Überlast.

Deswegen haben wir dort jetzt die Power auf 1/8 gesetzt, damit weniger Geräte versorgt werden.

Hilft dir vermutlich auch.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
Highlighted
SuperUser

@Herkules125 

Trotz des Status "Gelöst" warten wir natürlich auf die finale Lösung, weil es ja aktuell nur ein Workaround ist.

Problem ist schon eskaliert.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen
Highlighted
Smart-Analyzer

@akochwar mir auch unsicher ob ich das schon auf "gelöst" stellen soll aber bei mir funktioniert der workaround gerade ganz gut.

Aber klar, die defekte Antenne läuft hoffentlich bald wieder mit voller Leistung Smiley (fröhlich)

 

Vielen Dank für die Unterstützung hier.

Mehr anzeigen